<!doctype html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#000000">
<link rel="pingback" href="https://www.sonomamag.com/xmlrpc.php" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<script type="text/javascript">
document.documentElement.className = document.documentElement.className.replace("no-js", "js");
</script>
<!-- Google Analytics -->
<script>
// @formatter:off
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-45386506-1', 'auto', 'this');
//ga('this.require', 'displayfeatures');
ga('create', 'UA-55294022-1', 'auto', 'smag');
//ga('smag.require', 'displayfeatures');
ga('create', 'UA-44780506-1', 'auto', 'smi');
//ga('smi.require', 'displayfeatures');
function sendGooglePageView() {
var thisPage = (window.location.pathname.replace(/\/$/, '')) + window.location.search + window.location.hash;
ga('this.send', 'pageview', thisPage);
ga('smag.send', 'pageview', thisPage);
ga('smi.send', 'pageview', thisPage);
}
sendGooglePageView();
// @formatter:on
</script>
<!-- End Google Analytics -->
<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cafe Citti Leaving Kenwood | Sonoma Magazine</title>
<meta name="description" content="A favorite of winemakers and locals will relocate to Santa Rosa" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.sonomamag.com/cafe-citti-leaving-kenwood/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cafe Citti Leaving Kenwood" />
<meta property="og:description" content="A favorite of winemakers and locals will relocate to Santa Rosa" />
<meta property="og:url" content="https://www.sonomamag.com/cafe-citti-leaving-kenwood/" />
<meta property="og:site_name" content="Sonoma Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SONOMAmagazine/" />
<meta property="article:published_time" content="2020-10-12T16:50:14+00:00" />
<meta property="article:modified_time" content="2020-10-12T21:12:24+00:00" />
<meta property="og:image" content="https://www.sonomamag.com/wp-content/uploads/2018/12/JL1017_CAFECITTI_621496.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="956" />
<meta property="fb:app_id" content="329953304086136" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cafe Citti Leaving Kenwood" />
<meta name="twitter:description" content="A favorite of winemakers and locals will relocate to Santa Rosa" />
<meta name="twitter:creator" content="@sonomamag" />
<meta name="twitter:site" content="@sonomamag" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sonomamag.com/#organization","name":"Sonoma Magazine","url":"https://www.sonomamag.com/","sameAs":["https://www.facebook.com/SONOMAmagazine/","https://www.instagram.com/sonomamag/","https://www.pinterest.com/sonomamag/","https://twitter.com/sonomamag"],"logo":{"@type":"ImageObject","@id":"https://www.sonomamag.com/#logo","inLanguage":"en-US","url":"https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png","width":400,"height":100,"caption":"Sonoma Magazine"},"image":{"@id":"https://www.sonomamag.com/#logo"}},{"@type":"WebSite","@id":"https://www.sonomamag.com/#website","url":"https://www.sonomamag.com/","name":"Sonoma Magazine","description":"Things to do in Sonoma County","publisher":{"@id":"https://www.sonomamag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sonomamag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.sonomamag.com/cafe-citti-leaving-kenwood/#primaryimage","inLanguage":"en-US","url":"https://www.sonomamag.com/wp-content/uploads/2018/12/JL1017_CAFECITTI_621496.jpg","width":1280,"height":956,"caption":"10/28/2012: D4: PC: Cafe Citti in Kenwood on Wednesday, October 17, 2012. (Jeff Kan Lee/ The Press Democrat)"},{"@type":"WebPage","@id":"https://www.sonomamag.com/cafe-citti-leaving-kenwood/#webpage","url":"https://www.sonomamag.com/cafe-citti-leaving-kenwood/","name":"Cafe Citti Leaving Kenwood | Sonoma Magazine","isPartOf":{"@id":"https://www.sonomamag.com/#website"},"primaryImageOfPage":{"@id":"https://www.sonomamag.com/cafe-citti-leaving-kenwood/#primaryimage"},"datePublished":"2020-10-12T16:50:14+00:00","dateModified":"2020-10-12T21:12:24+00:00","description":"A favorite of winemakers and locals will relocate to Santa Rosa","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sonomamag.com/cafe-citti-leaving-kenwood/"]}]},{"@type":"Article","@id":"https://www.sonomamag.com/cafe-citti-leaving-kenwood/#article","isPartOf":{"@id":"https://www.sonomamag.com/cafe-citti-leaving-kenwood/#webpage"},"author":{"@id":"https://www.sonomamag.com/#/schema/person/405547457fc0b4c40266a2efc9b5ab5c"},"headline":"Cafe Citti Leaving Kenwood","datePublished":"2020-10-12T16:50:14+00:00","dateModified":"2020-10-12T21:12:24+00:00","mainEntityOfPage":{"@id":"https://www.sonomamag.com/cafe-citti-leaving-kenwood/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.sonomamag.com/#organization"},"image":{"@id":"https://www.sonomamag.com/cafe-citti-leaving-kenwood/#primaryimage"},"keywords":"Cafe Citti","articleSection":"Things To Do in Sonoma,What's New in Sonoma County","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sonomamag.com/cafe-citti-leaving-kenwood/#respond"]}]},{"@type":"Person","@id":"https://www.sonomamag.com/#/schema/person/405547457fc0b4c40266a2efc9b5ab5c","name":"Heather Irwin","image":{"@type":"ImageObject","@id":"https://www.sonomamag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aecae59606e50f7f819c22f8765a674e?s=96&d=blank&r=g","caption":"Heather Irwin"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//privacy.sonomamag.com' />
<link rel='dns-prefetch' href='//loader-cdn.azureedge.net' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Feed" href="https://www.sonomamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Comments Feed" href="https://www.sonomamag.com/comments/feed/" />
<script type="text/javascript">var dfpShowAmazonAds = 1;</script>
<meta name="referrer" content="unsafe-url">
<!-- START Chartbeat -->
<script type='text/javascript'>
(function() {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 60036;
_sf_async_config.domain = 'pressdemocrat.com';
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = ["Magazine"];
_sf_async_config.authors = ["SonomaMag"];
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- END Chartbeat -->
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Cafe Citti Leaving Kenwood Comments Feed" href="https://www.sonomamag.com/cafe-citti-leaving-kenwood/feed/" />
<style id="cph-ads-dynamic-styles" type="text/css">
.dfp-slot { min-height: 1px; min-width: 1px; }
.dfp-wrap { text-align: center; }
.dfp-slot-gallery { display: inherit !important; }
.dfp-slot-adhesion { display: inherit !important; }
@media all and (min-width: 601px) {
.dfp-slot-adhesion { display: none !important; }
}
.dfp-slot-phone { display: inherit !important; }
@media all and (min-width: 768px) {
.dfp-slot-phone { display: none !important; }
}
.dfp-slot-tablet { display: none !important; }
.dfp-slot-desktop { display: none !important; }
@media all and (min-width: 768px) and (max-width: 1023px) {
.dfp-slot-tablet { display: inherit !important; }
}
@media all and (min-width: 1024px) {
.dfp-slot-desktop { display: inherit !important; }
}
</style>				<style type="text/css">
.cph-inline-related {
padding: .65em 1em;
line-height: 1.25;
background: #EFEFEF;
text-transform: uppercase;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonomamag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/m9hfd68o/5q6aw.css" media="all"/>
<link rel='stylesheet' id='swiper-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/css/swiper.min.css?ver=5.5.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='gallery-frontend-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/css/gallery.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cph-mce-custom-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/mce-custom//mce-custom.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/9hqnj1dh/5q6aw.css" media="all"/>
<style id='cph-mce-custom-inline-css' type='text/css'>
.cph-pullquote { border-color: #FF6633; } .cph-pullquote { border-color: #FF6633; } .cph-dropcap:first-letter { color: #000000; }
</style>
<!-- <link rel='stylesheet' id='cph-newsletter-signup-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/subscribe-widget/style.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pd-site-plugin-styles-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/overrides.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smag-site-plugin-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/ory2zy/5q6aw.css" media="all"/>
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/fxt1vus.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smag2019-base-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019/css/base.css?ver=1.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/7c9b332v/5q6aw.css" media="all"/>
<style id='smag2019-base-inline-css' type='text/css'>
a { color: #ff6633; }
blockquote { border-color: #ff6633; }
button,
input[type=button],
input[type=reset],
input[type=submit] {
background: #ff6633;
}
button:hover, button:active, button:focus,
input[type=button]:hover,
input[type=button]:active,
input[type=button]:focus,
input[type=reset]:hover,
input[type=reset]:active,
input[type=reset]:focus,
input[type=submit]:hover,
input[type=submit]:active,
input[type=submit]:focus {
background: #e55b2d;
}
::selection { background-color: rgba(255,102,51,0.5); }
::-moz-selection { background-color: rgba(255,102,51,0.5); }
</style>
<!-- <link rel='stylesheet' id='smag2019-layout-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019/css/layout.css?ver=1.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/maw0x0sm/5q6aw.css" media="all"/>
<style id='smag2019-layout-inline-css' type='text/css'>
.push-menu-left__toggle {
background: #ff6633;
}
.push-menu-left a:hover {
color: #ff6633;
}
.find-it-fast ul li a:hover {
color: #ff6633;
}
.find-it-fast form button:hover {
color: #ff6633;
}
.header__promo a {
background: #ff6633;
}
.header__promo-floating a {
background: #ff6633;
}
.header__branding-promo {
background: #ff6633;
}
.header__navigation ul.sub-menu {
border-color: #ff6633;
}
.header__navigation a:hover,
.header__navigation .js_child-menu-visible > a {
background: rgba(255,102,51,0.15) !important;
}
.footer__wrap a:hover {
color: #ff6633;
}
.footer__center-widgets {
border-color: #ff6633;
}
.footer__follow ul.follow-list li a {
color: #ff6633;
}
.nav-links a {
background-color: #ff6633;
}
.edit-link {
background: #ff6633;
}
.post-info a {
color: #ff6633;
}
.issue-tease_post__copy-name a:hover {
color: #ff6633 !important;
}
.issue-tease_post__copy-cta a,
.issue-carousel__offer-bottom a {
background: #ff6633;
}
</style>
<!-- <link rel='stylesheet' id='smag2019-post-formats-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019/css/post-formats.css?ver=1.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smag2019-style-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019-child/style.css?ver=1.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.sonomamag.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upprev-css-css'  href='https://www.sonomamag.com/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/styles/upprev.css?ver=3.3.30' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/l227whwf/5q6b0.css" media="all"/>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '416293679008839');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=416293679008839&ev=PageView&noscript=1">
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Cafe Citti Leaving Kenwood' };
</script>
<script src='//www.sonomamag.com/wp-content/cache/wpfc-minified/mnni0wnq/5q6aw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/dfp/js/loader.js?ver=5.0.3' id='dfp-ads-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.js?ver=5.0.3' id='smag-site-plugin-js'></script> -->
<script type='text/javascript' src='https://loader-cdn.azureedge.net/prod/smi/loader.min.js?ver=1.0' id='mg2-loader-js'></script>
<script type='text/javascript' id='mg2-loader-js-after'>
MG2Loader.init({
plugins : [{
name        : "FP",
initOptions : {
version     : "1.0",
environment : "prod"
}
}, {
name        : "DL",
initOptions : {
version     : "smi",
collectors  : ["connext"],
tagManager  : "GTM",
containerId : "GTM-T89FCNT"
}
}, {
name        : "NXT",
initOptions : {
clientCode  : "smi",
environment : "prod",
siteCode    : "SM",
configCode  : "SM",
debug       : false,
silentmode  : false
}
}]
});
</script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.sonomamag.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":77569,"token":"c8cc2d178a","lang":0,"debug":0}
</script>
<script src='//www.sonomamag.com/wp-content/cache/wpfc-minified/d6s3wlw0/5q6b0.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019-child/script.js?ver=1.0.0' id='child-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019/js/app.js?ver=1.5.0' id='smag2019-app-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/scripts/upprev.js?ver=3.3.30' id='iworks_upprev-js-js'></script> -->
<link rel="https://api.w.org/" href="https://www.sonomamag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sonomamag.com/wp-json/wp/v2/posts/77569" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonomamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonomamag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.sonomamag.com/?p=77569' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonomamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonomamag.com%2Fcafe-citti-leaving-kenwood%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonomamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonomamag.com%2Fcafe-citti-leaving-kenwood%2F&#038;format=xml" />
<link rel="icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" sizes="32x32" />
<link rel="icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" />
<meta name="msapplication-TileImage" content="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" />
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
<!-- START DFP Audience Pixel -->
<script type="text/javascript">
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=' + a + ';dc_seg=68820490?" width="1" height="1" border="0" style="position: absolute;">');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=1;dc_seg=68820490?" width="1" height="1" border="0" style="position: absolute;">
</noscript>
<!-- END DFP Audience Pixel -->
<!-- START: Mather tracking -->
<script type="text/javascript">
(function(cid, mkt, config, domain) {
var ml = document.createElement('script');
var s = document.getElementsByTagName('script')[0] || document.head;
var cb;
try {
if(!(cb = localStorage._matherVer)) {
throw false;
}
} catch(e) {
cb = Math.round(new Date() / 1.0368e9);
}
ml.type = 'text/javascript';
ml.async = true;
ml.defer = true;
ml.id = '_mljs';
ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
s.parentNode.insertBefore(ml, s);
})('ma16916', '901956900', '');
</script>
<script language="javascript">
var matherData = {
version            : "1.12",
cms                : "WordPress 5.5.1",
articleID          : "77569",
articlePublishTime : "2020-10-12 16:50:14Z",
articleUpdateTime  : "2020-10-12 21:12:24Z",
author             : "Heather Irwin",
articleSource      : "Sonoma Magazine",
articleType        : "article",
hierarchy          : "",
section            : "",
categories         : "Things To Do in Sonoma, What's New in Sonoma County",
email              : "",
userId             : "",
mediaType          : "",
premium            : "0",
metered            : "0",
pageType           : "article",
publicationName    : "Sonoma Magazine",
pageNumber         : "",
paragraphCount     : "2",
characterCount     : "2291",
wordCount          : "369",
optOut             : "0"
};
</script>
<!-- END: Mather tracking -->
<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
</style>
</head>
<body class="post-template-default single single-post postid-77569 single-format-standard sidebar-right">
<div class="dfp-wrap" style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; height: 0; z-index: 1000;" > 
<div id='ad-5-phone-1x1' class='dfp-slot dfp-slot-phone' data-dfp='smag' data-size='[1, 1]' ></div>
<div id='ad-6-tablet-1x1' class='dfp-slot dfp-slot-tablet' data-dfp='smag' data-size='[1, 1]' ></div>
<div id='ad-7-desktop-1x1' class='dfp-slot dfp-slot-desktop' data-dfp='smag' data-size='[1, 1]' ></div>
</div><div id="top-bar" class="top-bar">
<div class="dfp-wrap" > 
<div id='ad-8-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; padding: .5em 0;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"ATF"}' ></div>
<div id='ad-9-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block; padding: .5em 0;' data-dfp='smag' data-size='[[728, 90], [970, 90], [970, 250]]' data-targeting='{"position":"ATF"}' ></div>
</div></div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="above-header relative">
<button id="push-menu-left-toggle" class="push-menu-left__toggle">
<span class="push-menu-left__toggle-label">Menu</span>
</button>
<div id="push-menu-left-overlay" class="push-menu-left__overlay"></div>
<nav id="push-menu-left" class="push-menu-left">
<div class="push-menu-left__inner">
<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Sonoma Magazine</h2><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56635"><a href="https://www.sonomamag.com/category/whats-new-sonoma-county/">What&#8217;s New in Wine Country</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://www.sonomamag.com/category/things-to-do/">Things To Do in Sonoma</a></li>
<li id="menu-item-4241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4241"><a href="https://www.sonomamag.com/category/eat-and-drink/">Food + Drink</a>
<ul class="sub-menu">
<li id="menu-item-19520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19520"><a href="/biteclub">Sonoma Restaurants</a></li>
<li id="menu-item-24040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24040"><a href="https://www.sonomamag.com/category/eat-and-drink/wine/">Sonoma Wineries</a></li>
<li id="menu-item-24037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24037"><a href="https://www.sonomamag.com/category/eat-and-drink/beer-country/">Sonoma Breweries</a></li>
<li id="menu-item-69968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="https://www.sonomamag.com/category/eat-and-drink/sonoma-bars/">Sonoma Bars</a></li>
</ul>
</li>
<li id="menu-item-56634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56634"><a href="https://www.sonomamag.com/category/biteclub/">BiteClub</a></li>
<li id="menu-item-24061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24061"><a href="https://www.sonomamag.com/category/trip-ideas/">Trip Ideas</a>
<ul class="sub-menu">
<li id="menu-item-11925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11925"><a href="https://www.sonomamag.com/guide">Sonoma Guide</a></li>
<li id="menu-item-4243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.sonomamag.com/category/stay/">Sonoma Hotels</a></li>
<li id="menu-item-69967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69967"><a href="https://www.sonomamag.com/category/napa-getaway/">Napa Getaway</a></li>
<li id="menu-item-69977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69977"><a href="https://www.sonomamag.com/category/mendocino-getaway/">Mendocino Getaway</a></li>
</ul>
</li>
<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://www.sonomamag.com/category/lifestyle/shop/">Shop</a></li>
<li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24062"><a href="https://www.sonomamag.com/category/towns/">Towns</a>
<ul class="sub-menu">
<li id="menu-item-24064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24064"><a href="https://www.sonomamag.com/category/petaluma/">Play Petaluma</a></li>
<li id="menu-item-24063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24063"><a href="https://www.sonomamag.com/category/towns/healdsburg/">Healdsburg</a></li>
<li id="menu-item-24065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24065"><a href="https://www.sonomamag.com/category/towns/santa-rosa/">Santa Rosa</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="https://www.sonomamag.com/category/towns/sonoma/">Sonoma</a></li>
</ul>
</li>
<li id="menu-item-74237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74237"><a href="/newsletters">Newsletters</a></li>
<li id="menu-item-4244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4244"><a href="https://www.sonomamag.com">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-5495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5495"><a href="/latest-issue">Current Issue</a></li>
<li id="menu-item-62621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62621"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">eEdition</a></li>
<li id="menu-item-5494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-27927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27927"><a href="https://www.sonomamag.com/buy-sonoma-magazine/">Where To Buy</a></li>
<li id="menu-item-5797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a href="https://www.sonomamag.com/sonoma-county-top-doctors-2019/">Top Doctors</a></li>
<li id="menu-item-17949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17949"><a href="#">Top 100 Wines</a>
<ul class="sub-menu">
<li id="menu-item-68118" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68118"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2019/">100 Best Sonoma Wines 2019</a></li>
<li id="menu-item-68117" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68117"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2018/">100 Best Sonoma Wines 2018</a></li>
<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28645"><a href="https://www.sonomamag.com/best-sonoma-wines-2017/">100 Best Sonoma Wines 2017</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.sonomamag.com/advertise/">Advertise with Us</a></li>
<li id="menu-item-22615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22615"><a href="https://www.sonomamag.com/jobs/">Work For Us</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">BiteClub Eats</h2><div class="menu-biteclub-main-container"><ul id="menu-biteclub-main" class="menu"><li id="menu-item-60902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60902"><a href="https://www.sonomamag.com/category/biteclub/where-to-eat-now/">What&#8217;s Hot Now</a></li>
<li id="menu-item-60904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60904"><a href="https://www.sonomamag.com/category/biteclub/cuisine/">Type of Food</a>
<ul class="sub-menu">
<li id="menu-item-60905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.sonomamag.com/category/biteclub/american-restaurant-sonoma/">American</a></li>
<li id="menu-item-60906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60906"><a href="https://www.sonomamag.com/category/biteclub/bakery-sonoma/">Bakeries</a></li>
<li id="menu-item-60914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60914"><a href="https://www.sonomamag.com/category/biteclub/cuisine/wine-barcocktails/">Bars</a></li>
<li id="menu-item-60915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60915"><a href="https://www.sonomamag.com/category/biteclub/bbq-restaurant-sonoma/">BBQ</a></li>
<li id="menu-item-60916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60916"><a href="https://www.sonomamag.com/category/biteclub/brunchbreakfast/">Brunch/Breakfast</a></li>
<li id="menu-item-60917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60917"><a href="https://www.sonomamag.com/category/biteclub/burgers/">Burgers</a></li>
<li id="menu-item-60919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60919"><a href="https://www.sonomamag.com/category/biteclub/coffee-house/">Coffee House</a></li>
<li id="menu-item-60918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60918"><a href="https://www.sonomamag.com/category/biteclub/cheap-eats/">Cheap Eats</a></li>
<li id="menu-item-60920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60920"><a href="https://www.sonomamag.com/category/biteclub/french/">French</a></li>
<li id="menu-item-60921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60921"><a href="https://www.sonomamag.com/category/biteclub/cuisine/germaneastern-european/">German</a></li>
<li id="menu-item-60922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60922"><a href="https://www.sonomamag.com/category/biteclub/cuisine/indian/">Indian</a></li>
<li id="menu-item-60923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60923"><a href="https://www.sonomamag.com/category/biteclub/italian/">Italian</a></li>
<li id="menu-item-60924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60924"><a href="https://www.sonomamag.com/category/biteclub/cuisine/japanese/">Japanese/Sushi</a></li>
<li id="menu-item-60925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60925"><a href="https://www.sonomamag.com/category/biteclub/mexican/">Mexican/Latin</a></li>
<li id="menu-item-60926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60926"><a href="https://www.sonomamag.com/category/biteclub/middle-eastern/">Middle Eastern</a></li>
<li id="menu-item-60927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60927"><a href="https://www.sonomamag.com/category/biteclub/pizza/">Pizza</a></li>
<li id="menu-item-60928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60928"><a href="https://www.sonomamag.com/category/biteclub/cuisine/sandwiches-subs/">Sandwiches + Subs</a></li>
<li id="menu-item-60929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60929"><a href="https://www.sonomamag.com/category/biteclub/cuisine/seafood/">Seafood</a></li>
<li id="menu-item-60930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60930"><a href="https://www.sonomamag.com/category/biteclub/cuisine/steakhouse/">Steakhouse</a></li>
<li id="menu-item-60931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60931"><a href="https://www.sonomamag.com/category/biteclub/foodtrucks/">Food Trucks</a></li>
<li id="menu-item-60933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60933"><a href="https://www.sonomamag.com/category/biteclub/winecountry/">Wine Country</a></li>
</ul>
</li>
<li id="menu-item-60960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60960"><a href="https://www.sonomamag.com/category/biteclub/location/">By Location</a>
<ul class="sub-menu">
<li id="menu-item-60962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60962"><a href="https://www.sonomamag.com/category/biteclub/santarosa/">Santa Rosa</a></li>
<li id="menu-item-60964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60964"><a href="https://www.sonomamag.com/category/biteclub/healdsburg-biteclub/">Healdsburg</a></li>
<li id="menu-item-60966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60966"><a href="https://www.sonomamag.com/category/biteclub/location/sebastopol-location/">Sebastopol</a></li>
<li id="menu-item-60968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60968"><a href="https://www.sonomamag.com/category/biteclub/location/sonoma-location/">Sonoma</a></li>
<li id="menu-item-60969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60969"><a href="https://www.sonomamag.com/category/biteclub/location/kenwoodglen-ellen/">Kenwood/Glen Ellen</a></li>
<li id="menu-item-60970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60970"><a href="https://www.sonomamag.com/category/biteclub/location/petaluma-location/">Petaluma</a></li>
<li id="menu-item-60971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60971"><a href="https://www.sonomamag.com/category/biteclub/location/napa/">Napa</a></li>
<li id="menu-item-60972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60972"><a href="https://www.sonomamag.com/category/biteclub/location/rutherfordyountville/">Rutherford/Yountville</a></li>
<li id="menu-item-60973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60973"><a href="https://www.sonomamag.com/category/biteclub/location/calistogast-helena/">Calistoga/St. Helena</a></li>
<li id="menu-item-60974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60974"><a href="https://www.sonomamag.com/category/biteclub/location/bodega-bay/">Bodega Bay</a></li>
<li id="menu-item-60975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60975"><a href="https://www.sonomamag.com/category/biteclub/location/cloverdalehopland/">Cloverdale/Hopland</a></li>
<li id="menu-item-60976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60976"><a href="https://www.sonomamag.com/category/biteclub/location/cotatipenngrove/">Cotati/Penngrove</a></li>
<li id="menu-item-60977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60977"><a href="https://www.sonomamag.com/category/biteclub/location/graton-forestville/">Graton/Forestville</a></li>
<li id="menu-item-60979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60979"><a href="https://www.sonomamag.com/category/biteclub/location/guerneville-location/">Guerneville</a></li>
<li id="menu-item-60980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60980"><a href="https://www.sonomamag.com/category/biteclub/location/occidentalcoast/">Occidental/Coast</a></li>
<li id="menu-item-60981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60981"><a href="https://www.sonomamag.com/category/biteclub/location/geyservillenorth-soco/">Geyserville/North SoCo</a></li>
<li id="menu-item-60982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60982"><a href="https://www.sonomamag.com/category/biteclub/location/rohnert-park/">Rohnert Park</a></li>
<li id="menu-item-60984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60984"><a href="https://www.sonomamag.com/category/biteclub/location/windsor-location/">Windsor</a></li>
</ul>
</li>
<li id="menu-item-60985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60985"><a href="https://www.sonomamag.com/category/biteclub/beer-wine-spirits/">Beer, Wine + Spirits</a></li>
<li id="menu-item-60986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60986"><a href="https://www.sonomamag.com/category/biteclub/local-products/">Producers + Farmers</a></li>
</ul></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Subscribers</h2><div class="menu-subscribers-container"><ul id="menu-subscribers" class="menu"><li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Current Issue</a></li>
<li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://www.ezsubscription.com/son/subscribe">Subscribe</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a href="https://www.ezsubscription.com/son/mysubscription">Change Mailing Address</a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://www.ezsubscription.com/son/makepayment">Pay Bill</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559"><a href="https://www.ezsubscription.com/son/renew">Renew</a></li>
<li id="menu-item-1558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558"><a href="https://www.ezsubscription.com/son/giveagift">Give a Gift</a></li>
</ul></div></section>			</div>
</nav>
<div class="wrap">
<div class="container">
<div class="find-it-fast">
<div class="find-it-fast__logo">
<a href="https://www.sonomamag.com/">
<img class="logo logo-small" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png" alt="Sonoma Magazine">
</a>					</div>
<nav>
<ul id="menu-find-it-fast" class="menu"><li class="meun-item find-it-fast-search-menu-item"><form id="find-it-fast-search" class="" role="search" method="get" action="https://www.sonomamag.com/"> <input type="text" name="s" value="" placeholder="Enter a search term..."> <button type="submit"></button> </form> </li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.sonomamag.com/contact-us/">Contact</a></li>
<li id="menu-item-56633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56633"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-75985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75985"><a href="/newsletters">Newsletters</a></li>
</ul>					</nav>
</div><!-- .find-it-fast -->
</div><!-- .container -->
</div><!-- .wrap -->
</div><!-- .above-header -->
<header id="masthead" class="header">
<div class="wrap">
<div class="container">
<div class="header__promo">
<h3>Six issues | One Great Price</h3>
<p>Your insider's guide to Wine Country</p>
<a class="button" href="https://www.sonomamag.com/subscribe">Subscribe<br>Now</a>
</div>
<div class="header__promo-floating">
<a class="button" href="https://www.sonomamag.com/subscribe"><span>Subscribe</span></a>
</div>
<div class="header__branding no-promo-banner">
<div class="header__branding-logo">
<a href="https://www.sonomamag.com/">
<img class="logo logo-large" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_wide_800.png" alt="Sonoma Magazine">
</a>						<a href="https://www.sonomamag.com/">
<img class="logo logo-small" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png" alt="Sonoma Magazine">
</a>					</div>
</div><!-- .header__branding -->
<nav id="site-navigation" class="header__navigation horizontal-menu multi-level-menu">
<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56635"><a href="https://www.sonomamag.com/category/whats-new-sonoma-county/">What&#8217;s New in Wine Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://www.sonomamag.com/category/things-to-do/">Things To Do in Sonoma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4241"><a href="https://www.sonomamag.com/category/eat-and-drink/">Food + Drink</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19520"><a href="/biteclub">Sonoma Restaurants</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24040"><a href="https://www.sonomamag.com/category/eat-and-drink/wine/">Sonoma Wineries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24037"><a href="https://www.sonomamag.com/category/eat-and-drink/beer-country/">Sonoma Breweries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="https://www.sonomamag.com/category/eat-and-drink/sonoma-bars/">Sonoma Bars</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56634"><a href="https://www.sonomamag.com/category/biteclub/">BiteClub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24061"><a href="https://www.sonomamag.com/category/trip-ideas/">Trip Ideas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11925"><a href="https://www.sonomamag.com/guide">Sonoma Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.sonomamag.com/category/stay/">Sonoma Hotels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69967"><a href="https://www.sonomamag.com/category/napa-getaway/">Napa Getaway</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69977"><a href="https://www.sonomamag.com/category/mendocino-getaway/">Mendocino Getaway</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://www.sonomamag.com/category/lifestyle/shop/">Shop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24062"><a href="https://www.sonomamag.com/category/towns/">Towns</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24064"><a href="https://www.sonomamag.com/category/petaluma/">Play Petaluma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24063"><a href="https://www.sonomamag.com/category/towns/healdsburg/">Healdsburg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24065"><a href="https://www.sonomamag.com/category/towns/santa-rosa/">Santa Rosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="https://www.sonomamag.com/category/towns/sonoma/">Sonoma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74237"><a href="/newsletters">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4244"><a href="https://www.sonomamag.com">Magazine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5495"><a href="/latest-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62621"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">eEdition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494"><a href="/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27927"><a href="https://www.sonomamag.com/buy-sonoma-magazine/">Where To Buy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a href="https://www.sonomamag.com/sonoma-county-top-doctors-2019/">Top Doctors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17949"><a href="#">Top 100 Wines</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68118"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2019/">100 Best Sonoma Wines 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68117"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2018/">100 Best Sonoma Wines 2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28645"><a href="https://www.sonomamag.com/best-sonoma-wines-2017/">100 Best Sonoma Wines 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.sonomamag.com/advertise/">Advertise with Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22615"><a href="https://www.sonomamag.com/jobs/">Work For Us</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
</div><!-- .container -->
</div><!-- .header__wrap -->
</header><!-- #masthead.header -->
<div id="content" class="content clear">
<div class="content__wrap wrap">
<div class="container"><div class="single-post__tsm"><div class="smag2019-block">
<div class="smag2019-block__tsm">
<div class="smag2019-block__tsm-story">
<article id="post-77556">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/sudden-closure-for-popular-downtown-santa-rosa-restaurant/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-300x192.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-300x192.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-768x490.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-1024x654.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-1200x766.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-300x192.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-300x192.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-768x490.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-1024x654.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-1200x766.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/sudden-closure-for-popular-downtown-santa-rosa-restaurant/">Sudden Closure for Popular Downtown Santa Rosa Restaurant</a></h3></div>		</article><!-- #post-77556 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-77156">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/old-petaluma-dairy-farm-becomes-idyllic-country-home/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-1024x684.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-768x513.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-1536x1025.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-1200x801.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-1024x684.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-768x513.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-1536x1025.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/10/024_SonomaMag_HenningFarm-1200x801.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/old-petaluma-dairy-farm-becomes-idyllic-country-home/">Old Petaluma Dairy Farm Becomes Idyllic Country Home</a></h3></div>		</article><!-- #post-77156 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-77524">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/first-look-flavor-bistro-returns/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-300x192.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-300x192.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-1024x656.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-768x492.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-1536x983.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-1200x768.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-300x192.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-300x192.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-1024x656.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-768x492.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-1536x983.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/10/46iQRkVzUbnCx4cLmBgcsGNEUZg-1200x768.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/first-look-flavor-bistro-returns/">First Look: Flavor Bistro Returns</a></h3></div>		</article><!-- #post-77524 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-77435">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/creating-your-own-space/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-300x225.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-300x225.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-1024x768.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-768x576.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-1536x1152.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-1200x900.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-300x225.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-300x225.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-1024x768.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-768x576.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-1536x1152.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/10/lindsay-wallstrum-courtesy-1200x900.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/creating-your-own-space/">Creating Your Own Space: Register Now for the Second Episode of Women in Conversation at Home</a></h3></div>		</article><!-- #post-77435 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-74612">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/best-restaurants-for-comfort-food-in-sonoma-county-2020/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-768x513.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-1024x684.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053.jpg 2048w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-768x513.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-1024x684.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/03/TASCA_TASCA_776053.jpg 2048w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/best-restaurants-for-comfort-food-in-sonoma-county-2020/">Best Restaurants for Comfort Food in Sonoma County 2020</a></h3></div>		</article><!-- #post-74612 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-77343">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/sonoma-and-napa-wineries-that-have-been-damaged-or-destroyed-by-the-glass-fire/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-1024x681.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-768x511.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-1536x1022.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-1200x798.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-1024x681.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-768x511.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-1536x1022.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/10/QKdkmVUrwWUJ6oyXrlK_GqxofP4-1200x798.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/sonoma-and-napa-wineries-that-have-been-damaged-or-destroyed-by-the-glass-fire/">Updated: Wineries That Have Been Damaged or Destroyed by the Glass Fire</a></h3></div>		</article><!-- #post-77343 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-77243">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/how-to-help-people-impacted-by-the-glass-fire/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-1024x684.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-768x513.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-1536x1026.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1.jpg 1800w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-1024x684.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-768x513.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-1536x1026.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2020/09/fire-photo-1.jpg 1800w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/how-to-help-people-impacted-by-the-glass-fire/">How to Help People Impacted by the Glass Fire</a></h3></div>		</article><!-- #post-77243 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-77241">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/i-love-the-adrenaline-rush-meet-fire-chaser-and-photographer-matthew-henderson/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/09/116881401_2575262549470899_588027228782036046_o-300x225.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/09/116881401_2575262549470899_588027228782036046_o-300x225.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/09/116881401_2575262549470899_588027228782036046_o-768x576.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/09/116881401_2575262549470899_588027228782036046_o.jpg 960w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/09/116881401_2575262549470899_588027228782036046_o-300x225.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/09/116881401_2575262549470899_588027228782036046_o-300x225.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/09/116881401_2575262549470899_588027228782036046_o-768x576.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/09/116881401_2575262549470899_588027228782036046_o.jpg 960w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/i-love-the-adrenaline-rush-meet-fire-chaser-and-photographer-matthew-henderson/">&#8216;I Love the Adrenaline Rush:&#8217; Meet Fire Chaser Matthew Henderson</a></h3></div>		</article><!-- #post-77241 -->
</div>
</div>
</div></div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-77569" class="base-layout layout-default layout-gallery has-content post-77569 post type-post status-publish format-standard has-post-thumbnail hentry category-things-to-do category-whats-new-sonoma-county tag-cafe-citti">
<div class="base-layout__left">
<header class="entry-header">
<div class="entry-categories"><a href="https://www.sonomamag.com/category/things-to-do/" rel="category tag">Things To Do in Sonoma</a>, <a href="https://www.sonomamag.com/category/whats-new-sonoma-county/" rel="category tag">What's New in Sonoma County</a></div>			<h1 class="entry-title">Cafe Citti Leaving Kenwood</h1>						<div class="entry-dek"><p>A favorite of winemakers and locals will relocate to Santa Rosa</p></div>					</header><!-- .entry-header -->
<!-- post info for large screens -->
<div>
<aside class="post-info">
<section>
<div class="post-info__byline"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.sonomamag.com/author/heatherirwin/">Heather Irwin</a></span></span></div>					<div class="post-info__pub-date"><span class="posted-on"><time class="entry-date published" datetime="2020-10-12T09:50:14-07:00">October 2020</time><time class="updated" datetime="2020-10-12T14:12:24-07:00" style="display: none;">October 2020</time></span></div>					<div class="post-info__comments"><a href="#discussion"> <span class="comments-count">0</span> <span class="comments-string">Comments</span> </a></div>				</section>
<section class="post-info__sharing">
<div class="post-info__social"><a target="_blank" class="share-button share-button__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sonomamag.com%2Fcafe-citti-leaving-kenwood%2F&amp;t=Cafe+Citti+Leaving+Kenwood" data-vendor="facebook"> <i class="share-button__icon fa fa-facebook-f"></i> </a>
<a target="_blank" class="share-button share-button__twitter" href="https://twitter.com/intent/tweet?text=Cafe+Citti+Leaving+Kenwood&amp;url=https%3A%2F%2Fwww.sonomamag.com%2Fcafe-citti-leaving-kenwood%2F" data-vendor="twitter"> <i class="share-button__icon fa fa-twitter"></i> </a>
<a target="_blank" class="share-button share-button__reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sonomamag.com%2Fcafe-citti-leaving-kenwood%2F&amp;title=Cafe+Citti+Leaving+Kenwood" data-vendor="reddit"> <i class="share-button__icon fa fa-reddit-alien"></i> </a>
<a class="share-button share-button__email" href="mailto:?subject=Your%20friend%20has%20shared%20an%20article%20from%20Sonoma%20Magazine%20with%20you&amp;body=Cafe%20Citti%20Leaving%20Kenwood%0D%0Ahttps%3A%2F%2Fwww.sonomamag.com%2Fcafe-citti-leaving-kenwood%2F%0D%0A%0D%0AThis%20message%20was%20sent%20via%20https%3A%2F%2Fwww.sonomamag.com"> <i class="share-button__icon fa fa-envelope"></i> </a>
<a class="share-button share-button__print" href="javascript:window.print()"> <i class="share-button__icon fa fa-print"></i> </a></div>
<div class="post-info__copy"><a class="share-button share-button__copy-url" href="#"> <i class="share-button__icon fa fa-link"></i> <span class="share-button__text">Copy URL<span></span></a><textarea id="smag2019-copy-url-input" style="position: absolute; left: -9999em;" readonly>https://www.sonomamag.com/cafe-citti-leaving-kenwood/</textarea></div>
</section>
</aside><!-- .post-info -->
<aside class="post-issue"><div class="issue-tease_post"><div class="issue-tease_post__cover"><img width="248" height="300" src="https://www.sonomamag.com/wp-content/uploads/2020/09/SonomaMagazine_20200901-248x300.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.sonomamag.com/wp-content/uploads/2020/09/SonomaMagazine_20200901-248x300.jpg 248w, https://www.sonomamag.com/wp-content/uploads/2020/09/SonomaMagazine_20200901-847x1024.jpg 847w, https://www.sonomamag.com/wp-content/uploads/2020/09/SonomaMagazine_20200901-768x929.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/09/SonomaMagazine_20200901-1270x1536.jpg 1270w, https://www.sonomamag.com/wp-content/uploads/2020/09/SonomaMagazine_20200901-1200x1451.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2020/09/SonomaMagazine_20200901.jpg 1347w" sizes="(max-width: 248px) 100vw, 248px" /></div><div class="issue-tease_post__copy"><div class="issue-tease_post__copy-label">Six issues | One Great Price</div><div class="issue-tease_post__copy-name">Your insider&#039;s guide to Wine Country</div><div class="issue-tease_post__copy-cta"><a href="https://www.sonomamag.com/subscribe">Subscribe</a></div></div></div></aside>			<div class="show-large">
</div>
</div>
</div>
<div class="base-layout__right">
<figure class="post-thumbnail"><div id="cph-gallery-outer">
<div id="swiper-container" class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide" data-hash="slide-1" data-slide="1" data-caption-id="1">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/12/bs_122115_Fireplace1-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/12/bs_122115_Fireplace1-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/12/bs_122115_Fireplace1-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/12/bs_122115_Fireplace1-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/12/bs_122115_Fireplace1-1536x1024.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/12/bs_122115_Fireplace1-2048x1365.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2016/12/bs_122115_Fireplace1-1200x800.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-2" data-slide="2" data-caption-id="2">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/jl1017_CafeCitti-1024x765.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/jl1017_CafeCitti-1024x765.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl1017_CafeCitti-300x224.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl1017_CafeCitti-768x574.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl1017_CafeCitti-1200x896.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl1017_CafeCitti.jpg 1280w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-3" data-slide="3" data-caption-id="3">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/02/COUNTERCULTURECITTI008_804132-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/02/COUNTERCULTURECITTI008_804132-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/02/COUNTERCULTURECITTI008_804132-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/02/COUNTERCULTURECITTI008_804132-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/02/COUNTERCULTURECITTI008_804132-1200x800.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/02/COUNTERCULTURECITTI008_804132.jpg 2048w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-4" data-slide="4" data-caption-id="4">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2018/11/JL1017_CAFECITTI_LASAGNA_621502-1024x819.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2018/11/JL1017_CAFECITTI_LASAGNA_621502-1024x819.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2018/11/JL1017_CAFECITTI_LASAGNA_621502-300x240.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2018/11/JL1017_CAFECITTI_LASAGNA_621502-768x614.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2018/11/JL1017_CAFECITTI_LASAGNA_621502-1200x960.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2018/11/JL1017_CAFECITTI_LASAGNA_621502.jpg 2000w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
</div>
<div class="swiper-button-prev swiper-button-white"></div>
<div class="swiper-button-next swiper-button-white">
</div>
</div>
<div class="cph-gallery-captions">
<div class="cph-gallery-share-buttons">
<a class="cph-gallery-share-button" href="#" data-share-type="pinterest">
<img src="https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/img/share/pinterest.png" alt="">
</a>
</div>
<div class="cph-gallery-caption" data-caption-id="1" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 1 of 4</strong></p>
<p>A fire burns in the dining room of Cafe Citti in Kenwood, on Monday, December 21, 2015. (Beth Schlanker / The Press Democrat)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="2" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 2 of 4</strong></p>
<p>Cafe Citti in Kenwood on Wednesday, October 17, 2012. (Jeff Kan Lee / The Press Democrat)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="3" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 3 of 4</strong></p>
<p>Prosciutto di Parma and housemade mozzarella on housemade focaccia served alongside Caesar salad at Citti Cafe in Kenwood. (Chris Hardy / Sonoma Magazine)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="4" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 4 of 4</strong></p>
<p>Cafe Citti: Tuscan style Lasagna is a signature at this long-time roadhouse in Kenwood. But Chef Luca also has great gnocchi, and mix and match pastas and sauces. (Photo: Jeff Kan Lee)</p>
</div>
</div>
</div></figure><!-- .post-thumbnail -->		
<div class="entry-content clear">
<p class="cph-dropcap">The owners of Kenwood’s iconic Italian eatery, Cafe Citti, have announced that they will be leaving the Sonoma Valley and moving into the former Whole Pie location on Fourth Street in Santa Rosa. They also stated that the restaurant will be ending in-house dining, which has been limited to outdoor seating only during the pandemic, and instead focus on take-out at the new location.</p>
<p>Luca and Linda Citti cited a combination of reasons for the move, including the need for renovations to the building they’ve leased for more than 30 years, coronavirus restrictions, power outages and the recent Glass fire that burned through parts of Kenwood.</p>
<p>The family-friendly roadhouse is a longtime favorite among locals, winemakers and ranchers with its approachable Italian classics, stellar Caesar salad and huge sandwiches. In my teens, it was a much-anticipated pit stop on the seemingly interminable drives from Santa Rosa to Sonoma, where we got the tuna-egg-mayo sandwich I&#8217;ll never forget. The restaurant was also featured on Guy Fieri&#8217;s Diners, Drive-Ins and Dives.</p>
<div class="cph-inline-related"><span class="cph-inline-related__before">Related:</span>
<a class="cph-inline-related__title" href="https://www.sonomamag.com/all-the-sonoma-county-restaurants-guy-fieri-has-visited-on-diners-drive-ins-dives/">Guy Fieri&#039;s Favorite Sonoma County Restaurants</a></div>
<p><strong>Here is the full announcement from the owners of Cafe Citti:</strong></p>
<p>&#8220;It is with a heavy heart that after 30 years of business in Kenwood, we announce that Cafe Citti will be relocating. Our landlords have made the decision to address the stability of the building and will be making renovations that will take several months. Due to the new restrictions placed upon us during this time of Covid, the annual PSPS shut off‘s, and most recently the Glass fire, we will be leaving the dining portion of our business behind and we will concentrate our focus on continuing with our take-out business at a new location in Santa Rosa. We will be occupying the space next door to Hank’s Creekside at 2792 4th Street in Santa Rosa and we look forward to seeing your friendly faces there. On behalf of ourselves and our staff we would like to thank you for your patronage over the last 30 years and particularly the community of Kenwood for supporting us through thick and thin. Our hearts will always be in Kenwood but we are excited about the next chapter.<br />
Please stay tuned for an opening date.<br />
Luca and Linda Citti&#8221;</p>
<div class="hide-large"></div>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-10-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":1}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-11-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":1}' ></div>
</div>
</p>
</p><div class="article-inline-subscribe-box">
<h3>Subscribe Now!</h3>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #FF6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Enter your email address..." value="" type="email">							</span>
</div>
<input type="hidden" name="esp" value="listrak">
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_23_1" name="segments[]" type="checkbox" value="23" style="color: #FF6633;" checked>
<label for="segment_23_1">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_22_1" name="segments[]" type="checkbox" value="22" style="color: #FF6633;" checked>
<label for="segment_22_1">
Retail Therapy												<small>Love to shop? Sign up for our Retail Therapy newsletter.</small>
</label>
</li>
<li>
<input id="segment_21_1" name="segments[]" type="checkbox" value="21" style="color: #FF6633;" checked>
<label for="segment_21_1">
Destination Sonoma												<small>Places to go when you are in Sonoma.</small>
</label>
</li>
<li>
<input id="segment_20_1" name="segments[]" type="checkbox" value="20" style="color: #FF6633;" checked>
<label for="segment_20_1">
Play Petaluma												<small>Weekly entertainment news and events.</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>		</div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-tags">Tags: <a href="https://www.sonomamag.com/tag/cafe-citti/" rel="tag">Cafe Citti</a></div>		</footer><!-- .entry-footer -->
</div>
</article><!-- #post-77569 -->
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.sonomamag.com/sudden-closure-for-popular-downtown-santa-rosa-restaurant/" rel="prev">Sudden Closure for Popular Downtown Santa Rosa Restaurant</a></div></div>
</nav><h3 id="discussion" class="underlined">Comments</h3><div id="disqus_thread">
</div>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area">
<section id="pd_sidebar_ads_widget_300x250-5" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-12-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"position":"ATF"}' ></div>
</div></section>
<section id="wpp-4" class="widget popular-posts">
<h2 class="widget-title"><span>Most Popular Stories</span></h2>            <div class="wpp-widget-placeholder" data-widget-id="wpp-4"></div>
</section>
<section id="cph-newsletter-subscribe-3" class="widget cph_newsletter_subscribe_widget"><h2 class="widget-title"><span>Subscribe Now</span></h2>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #ff6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Email address..." value="" type="email">							</span>
</div>
<input type="hidden" name="esp" value="listrak">
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_23_2" name="segments[]" type="checkbox" value="23" style="color: #ff6633;" checked>
<label for="segment_23_2">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_22_2" name="segments[]" type="checkbox" value="22" style="color: #ff6633;" checked>
<label for="segment_22_2">
Retail Therapy												<small>Love to shop? Sign up for our Retail Therapy newsletter.</small>
</label>
</li>
<li>
<input id="segment_21_2" name="segments[]" type="checkbox" value="21" style="color: #ff6633;" checked>
<label for="segment_21_2">
Destination Sonoma												<small>Places to go when you are in Sonoma.</small>
</label>
</li>
<li>
<input id="segment_20_2" name="segments[]" type="checkbox" value="20" style="color: #ff6633;" checked>
<label for="segment_20_2">
Play Petaluma												<small>Weekly entertainment news and events.</small>
</label>
</li>
<li>
<input id="segment_44_2" name="segments[]" type="checkbox" value="44" style="color: #ff6633;" checked>
<label for="segment_44_2">
Sheltering In Place												<small>Living well amid the pandemic.</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div></section><section id="pd_sidebar_ads_widget_300x600-3" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-13-desktop-300x600' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 600]' ></div>
</div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9120"></div>
<script type="text/javascript">
setTimeout(function() {
jQuery.getScript('//cdn.cityspark.com/wid/get.js');
}, 5000);
</script></div></section><section id="pd_sidebar_ads_widget_300x250-6" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-14-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"position":"BTF"}' ></div>
</div></section></aside><!-- #secondary -->

</div><!-- .container -->
</div><!-- .content__wrap -->
</div><!-- #content -->
<footer id="colophon" class="footer clear">
<div class="footer__wrap wrap">
<div class="container">
<div class="footer__left">
<div class="footer__left-widgets">
<section id="text-45" class="widget widget_text"><h2 class="widget-title">Get the Magazine</h2>			<div class="textwidget"><div class="textwidget">
<p>Sonoma Magazine is an award-winning, bi-monthly publication that celebrates the Sonoma landscape and lifestyle.</p>
<p>Through in-depth stories and vivid photography, Sonoma Magazine keeps readers on the pulse of the restaurants, wineries, arts, entertainment, culture and style that make Sonoma a destination, a haven, and a way of life.</p>
</div>
</div>
</section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-subscribers-container"><ul id="menu-subscribers-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Current Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://www.ezsubscription.com/son/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a href="https://www.ezsubscription.com/son/mysubscription">Change Mailing Address</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://www.ezsubscription.com/son/makepayment">Pay Bill</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559"><a href="https://www.ezsubscription.com/son/renew">Renew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558"><a href="https://www.ezsubscription.com/son/giveagift">Give a Gift</a></li>
</ul></div></section>				</div><!-- .footer__left-widgets -->
</div><!-- .footer__left -->
<div class="footer__right">
<div class="footer__right-widgets">
<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">More About Us</h2><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li id="menu-item-56650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56650"><a href="https://www.sonomamag.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-56651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56651"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li id="menu-item-56652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56652"><a href="https://www.sonomamag.com/jobs/">Job Opportunities</a></li>
<li id="menu-item-74235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74235"><a href="https://newsletter.sonomamag.com/">Our Newsletters</a></li>
<li id="menu-item-74236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74236"><a href="https://privacy.sonomamag.com">Privacy Policy</a></li>
<li id="menu-item-56655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56655"><a href="https://www.sonomamag.com/terms/">Terms of Service</a></li>
</ul></div></section>				</div><!-- .footer__right-widgets -->
</div><!-- .footer__right -->
<div class="footer__center">
<div class="footer__center-widgets"><!--
--><section id="cph-newsletter-subscribe-2" class="widget cph_newsletter_subscribe_widget"><h2 class="widget-title">Get Our Newsletters</h2>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #ff6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Enter your email address..." value="" type="email">							</span>
</div>
<input type="hidden" name="esp" value="listrak">
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_23_3" name="segments[]" type="checkbox" value="23" style="color: #ff6633;" checked>
<label for="segment_23_3">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_22_3" name="segments[]" type="checkbox" value="22" style="color: #ff6633;" checked>
<label for="segment_22_3">
Retail Therapy												<small>Love to shop? Sign up for our Retail Therapy newsletter.</small>
</label>
</li>
<li>
<input id="segment_21_3" name="segments[]" type="checkbox" value="21" style="color: #ff6633;" checked>
<label for="segment_21_3">
Destination Sonoma												<small>Places to go when you are in Sonoma.</small>
</label>
</li>
<li>
<input id="segment_20_3" name="segments[]" type="checkbox" value="20" style="color: #ff6633;" checked>
<label for="segment_20_3">
Play Petaluma												<small>Weekly entertainment news and events.</small>
</label>
</li>
<li>
<input id="segment_44_3" name="segments[]" type="checkbox" value="44" style="color: #ff6633;" checked>
<label for="segment_44_3">
Sheltering In Place												<small>Living well amid the pandemic.</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div></section><!--
--></div><!-- .footer__center-widgets -->
<div class="footer__center-after-widgets">
<div class="footer__follow">
<div class="follow-label">Follow Us</div>
<ul class="follow-list">
<li>
<a target="_blank" href="https://www.facebook.com/SONOMAmagazine/">
<span class="screen-reader-text">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/sonomamag/">
<span class="screen-reader-text">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/sonomamag/">
<span class="screen-reader-text">Instagram</span>
<i class="fa fa-instagram"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.pinterest.com/sonomamag/">
<span class="screen-reader-text">Pinterest</span>
<i class="fa fa-pinterest-p"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.sonomamag.com/feed/">
<span class="screen-reader-text">RSS</span>
<i class="fa fa-rss"></i>
</a>
</li>
</ul><!-- .follow-list -->
</div><!-- .footer__follow -->
<div class="footer__copyright">
Copyright &copy; 2020 SMI Media. All rights reserved.
</div><!-- .footer__copyright -->
</div><!-- .footer__center-after-widgets -->
</div><!-- .footer__center -->
<div class="dfp-wrap" style="margin: 0 -3.75em;" > 
<div id='ad-15-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
<div id='ad-16-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
</div>			
</div><!-- .container -->
</div><!-- .footer__wrap -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div id="footer-adhesion" class="footer__adhesion">
<div class="dfp-wrap" style="display: block; width: 100%; max-width: 320px; margin: 0 auto;" > 
<div id='ad-17-adhesion-320x50' class='dfp-slot dfp-slot-adhesion' data-dfp='smag' data-force-reload='1' data-size='[320, 50]' data-targeting='{"loc":"2"}' ></div>
</div></div>
<script type="text/javascript">
jQuery(function($) {
$(".share-button[data-vendor]").on("click", function(e) {
e.stopPropagation();
e.preventDefault();
var clicked = $(this),
vendor = clicked.data("vendor"),
width = 600,
height = 700;
if(vendor === 'pinterest') {
(function(d) {
var e = d.createElement('script');
e.setAttribute('type', 'text/javascript');
e.setAttribute('charset', 'UTF-8');
e.setAttribute('src', '//assets.pinterest.com/js/pinmarklet.js?r=' + Math.random() * 99999999);
d.body.appendChild(e)
})(document);
} else {
if(vendor === 'twitter') {
height = 300;
} else if(vendor === 'reddit') {
width = 900;
}
window.open(clicked.attr("href"), vendor + '-share', 'width=' + width + ',height=' + height);
}
});
$('.share-button__copy-url').on('click', function(e) {
e.preventDefault();
var clicked = $(this),
text = clicked.find('.share-button__text'),
startText = text.html();
if(copyCurrentURLToClipboard()) {
clicked.addClass('hover');
text.text('Copied!');
setTimeout(function() {
clicked.removeClass('hover');
text.html(startText);
}, 3500);
}
});
function copyCurrentURLToClipboard() {
var el = document.getElementById('smag2019-copy-url-input'),
selected = document.getSelection().rangeCount > 0 ? document.getSelection().getRangeAt(0) : false,
copied;
el.select();
copied = document.execCommand('copy');
if(selected) {
document.getSelection().removeAllRanges();
document.getSelection().addRange(selected);
}
return copied;
}
});
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js?ver=5.5.1' id='swiper-js'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/js/gallery.js?ver=5.0.3' id='gallery-frontend-js'></script>
<script type='text/javascript' src='https://privacy.sonomamag.com/banner/cookie.js?ver=5.0.3' id='ccpa-banner-js'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/subscribe-widget/script.js?ver=5.0.3' id='cph-newsletter-signup-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sonomamag"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"77569 https:\/\/www.sonomamag.com\/?p=77569","disqusShortname":"sonomamag","disqusTitle":"Cafe Citti Leaving Kenwood","disqusUrl":"https:\/\/www.sonomamag.com\/cafe-citti-leaving-kenwood\/","postId":"77569"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-count-scroll.min.js?ver=11.0.5' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019/js/skip-link-focus-fix.js?ver=20151215' id='smag2019-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div id="upprev_box"><h6>Read previous post:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://www.sonomamag.com/sudden-closure-for-popular-downtown-santa-rosa-restaurant/" title="Sudden Closure for Popular Downtown Santa Rosa Restaurant" class="upprev_thumbnail" rel="Cafe Citti Leaving Kenwood"><img width="48" height="31" src="https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777.jpg" class="iworks_upprev_thumb wp-post-image" alt="" loading="lazy" title="Sudden Closure for Popular Downtown Santa Rosa Restaurant" srcset="https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777.jpg 3600w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-300x192.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-768x490.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-1024x654.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/04/JB0126_BOLLY_007_903777-1200x766.jpg 1200w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://www.sonomamag.com/sudden-closure-for-popular-downtown-santa-rosa-restaurant/" rel="Cafe Citti Leaving Kenwood">Sudden Closure for Popular Downtown Santa Rosa Restaurant</a></h5><p>On the heels of its second anniversary, Bollywood has announced its closure due to pandemic and fires</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>	<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="qPmHI_zSB" value="o2gFUS6xD" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="IKTpWSbxAtHLvMlZ" value="E@2_YSu4R3f.9MAC" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="kGjuCzYlF" value="NMsi2zhmw" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="PQucsGq" value="Tfrabex" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="qPmHI_zSB" value="o2gFUS6xD" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="IKTpWSbxAtHLvMlZ" value="E@2_YSu4R3f.9MAC" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="kGjuCzYlF" value="NMsi2zhmw" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="PQucsGq" value="Tfrabex" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("qPmHI_zSB", "o2gFUS6xD");
data.data.append("IKTpWSbxAtHLvMlZ", "E@2_YSu4R3f.9MAC");
data.data.append("kGjuCzYlF", "NMsi2zhmw");
data.data.append("PQucsGq", "Tfrabex");
}
else {
data.data =  data.data + '&qPmHI_zSB=o2gFUS6xD&IKTpWSbxAtHLvMlZ=E@2_YSu4R3f.9MAC&kGjuCzYlF=NMsi2zhmw&PQucsGq=Tfrabex';
}
}
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.32424712181091 seconds, on 12-10-20 14:14:07 -->