<!doctype html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#ff6633">
<link rel="pingback" href="https://www.sonomamag.com/xmlrpc.php" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<script type="text/javascript">
document.documentElement.className = document.documentElement.className.replace("no-js", "js");
</script>
<title>Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life | Sonoma Magazine</title>
<!-- START Google Analytics -->
<script>
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] || function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-45386506-1', 'auto', 'this');
ga('this.require', 'displayfeatures');
ga('create', 'UA-55294022-1', 'auto', 'smag');
ga('smag.require', 'displayfeatures');
ga('create', 'UA-44780506-1', 'auto', 'smi');
ga('smi.require', 'displayfeatures');
function sendGooglePageView() {
ga('this.send', 'pageview');
ga('smag.send', 'pageview');
ga('smi.send', 'pageview');
}
sendGooglePageView();
</script>
<!-- END Google Analytics -->
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sited in a remote location among oak woodlands, this sleek dwelling is quintessentially California."/>
<link rel="canonical" href="https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life" />
<meta property="og:description" content="Sited in a remote location among oak woodlands, this sleek dwelling is quintessentially California." />
<meta property="og:url" content="https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/" />
<meta property="og:site_name" content="Sonoma Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SONOMAmagazine/" />
<meta property="article:tag" content="contemporary home sonoma" />
<meta property="article:tag" content="interior design" />
<meta property="article:tag" content="sonoma architect" />
<meta property="article:tag" content="sonoma home" />
<meta property="article:tag" content="sonoma mountain" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2019-07-31T23:51:29+00:00" />
<meta property="article:modified_time" content="2019-09-27T22:22:44+00:00" />
<meta property="og:updated_time" content="2019-09-27T22:22:44+00:00" />
<meta property="fb:app_id" content="329953304086136" />
<meta property="og:image" content="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010.jpg" />
<meta property="og:image:secure_url" content="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sited in a remote location among oak woodlands, this sleek dwelling is quintessentially California." />
<meta name="twitter:title" content="Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life" />
<meta name="twitter:site" content="@sonomamag" />
<meta name="twitter:image" content="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010.jpg" />
<meta name="twitter:creator" content="@sonomamag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sonomamag.com/#organization","name":"Sonoma Magazine","url":"https://www.sonomamag.com/","sameAs":["https://www.facebook.com/SONOMAmagazine/","https://www.instagram.com/sonomamag/","https://www.pinterest.com/sonomamag/","https://twitter.com/sonomamag"],"logo":{"@type":"ImageObject","@id":"https://www.sonomamag.com/#logo","url":"https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png","width":400,"height":100,"caption":"Sonoma Magazine"},"image":{"@id":"https://www.sonomamag.com/#logo"}},{"@type":"WebSite","@id":"https://www.sonomamag.com/#website","url":"https://www.sonomamag.com/","name":"Sonoma Magazine","publisher":{"@id":"https://www.sonomamag.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sonomamag.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/#primaryimage","url":"https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010.jpg","width":1280,"height":854},{"@type":"WebPage","@id":"https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/#webpage","url":"https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/","inLanguage":"en-US","name":"Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life | Sonoma Magazine","isPartOf":{"@id":"https://www.sonomamag.com/#website"},"primaryImageOfPage":{"@id":"https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/#primaryimage"},"datePublished":"2019-07-31T23:51:29+00:00","dateModified":"2019-09-27T22:22:44+00:00","description":"Sited in a remote location among oak woodlands, this sleek dwelling is quintessentially California."},{"@type":"Article","@id":"https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/#article","isPartOf":{"@id":"https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/#webpage"},"author":{"@id":"https://www.sonomamag.com/#/schema/person/6a918ab24ba8099f0389e965dcaa44dd"},"headline":"Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life","datePublished":"2019-07-31T23:51:29+00:00","dateModified":"2019-09-27T22:22:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/#webpage"},"publisher":{"@id":"https://www.sonomamag.com/#organization"},"image":{"@id":"https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/#primaryimage"},"keywords":"contemporary home sonoma,interior design,sonoma architect,sonoma home,sonoma mountain","articleSection":"Lifestyle,Magazine,What's New in Sonoma County"},{"@type":["Person"],"@id":"https://www.sonomamag.com/#/schema/person/6a918ab24ba8099f0389e965dcaa44dd","name":"Sofia Englund","image":{"@type":"ImageObject","@id":"https://www.sonomamag.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5c9d4431c3a9be4d325ad7c5371cba9d?s=96&d=blank&r=g","caption":"Sofia Englund"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Feed" href="https://www.sonomamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Comments Feed" href="https://www.sonomamag.com/comments/feed/" />
<script type="text/javascript">var dfpShowAmazonAds = 1;</script>
<meta name="referrer" content="unsafe-url">
<!-- START Chartbeat -->
<script type='text/javascript'>
(function () {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 60036;
_sf_async_config.domain = 'pressdemocrat.com';
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = ["Magazine"];
_sf_async_config.authors = ["SonomaMag"];
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- END Chartbeat -->
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life Comments Feed" href="https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sonomamag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<style id="cph-ads-dynamic-styles" type="text/css">
.dfp-slot { min-height: 1px; min-width: 1px; }
.dfp-wrap { text-align: center; }
.dfp-slot-gallery { display: inherit !important; }
.dfp-slot-adhesion { display: inherit !important; }
@media all and (min-width: 601px) {
.dfp-slot-adhesion { display: none !important; }
}
.dfp-slot-phone { display: inherit !important; }
@media all and (min-width: 768px) {
.dfp-slot-phone { display: none !important; }
}
.dfp-slot-tablet { display: none !important; }
.dfp-slot-desktop { display: none !important; }
@media all and (min-width: 768px) and (max-width: 1023px) {
.dfp-slot-tablet { display: inherit !important; }
}
@media all and (min-width: 1024px) {
.dfp-slot-desktop { display: inherit !important; }
}
</style><style type="text/css">
.cph-related-posts { display: block; margin: 1em auto; background-color: #FFFFFF }
.cph-related-posts-header { background-color: #FF6633; line-height: 2.5em; padding: 0 .65em; color: #FFFFFF; font-weight: bold; }
.cph-related-posts-content { padding: 5px; border: 1px solid #FF6633; }
.cph-related-post { width: 100%; margin: 0 auto; }
.cph-related-post-padder { padding: 5px; }
.cph-related-post-sizer { position: relative; width: 100%; height: 0; padding-bottom: 75%; overflow: hidden; }
.cph-related-post-image { position: absolute; top: 0; right: 0; bottom: 0; left: 0; text-align: center; }
.cph-related-post-image img { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%; vertical-align: bottom; border: none; object-fit: cover; object-position: 50% 50%; }
.cph-related-post-layover { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%; background: rgba(0, 0, 0, 0.3); }
.cph-related-post-title { position: absolute; right: 0; bottom: 0; left: 0; padding: .35em .65em; line-height: 1.2em; font-weight: bold; color: #FFFFFF; }
@media screen and (min-width: 481px) {
.cph-related-posts { margin: 1em auto; }
.cph-related-posts.one .cph-related-post-sizer { padding-bottom: 18em; }
.cph-related-posts.two .cph-related-post { float: left; width: 50%; }
.cph-related-posts.three .cph-related-post-2, .cph-related-posts.three .cph-related-post-3 { float: left; width: 50%; }
.cph-related-posts.three .cph-related-post-1 .cph-related-post-sizer { padding-bottom: 37.5%; }
}
@media screen and (min-width: 1025px) {
.cph-related-posts { margin: 1em auto; }
.cph-related-posts.three .cph-related-post { float: left; width: 33.33%; }
.cph-related-posts.three .cph-related-post-1 .cph-related-post-sizer { padding-bottom: 75%; }
}
</style><link rel='stylesheet' id='wp-block-library-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/m9hfd68o/bgflc.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/css/swiper.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-frontend-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/8ud577mv/bgflk.css' type='text/css' media='all' />
<link rel='stylesheet' id='cph-mce-custom-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/ld9jtqvz/bgflc.css' type='text/css' media='all' />
<style id='cph-mce-custom-inline-css' type='text/css'>
.cph-pullquote { border-color: #FF6633; } .cph-pullquote { border-color: #FF6633; } .cph-dropcap:first-letter { color: #000000; }
</style>
<link rel='stylesheet' id='cph-newsletter-signup-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/qhbdrfsf/bgflc.css' type='text/css' media='all' />
<link rel='stylesheet' id='pd-site-plugin-styles-css'  href='//www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/overrides.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='smag-site-plugin-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/1dltefnr/bgflc.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/e4amky0l/bgflc.css' type='text/css' media='all' />
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/fxt1vus.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='smag2019-base-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/7c9b332v/bgflc.css' type='text/css' media='all' />
<style id='smag2019-base-inline-css' type='text/css'>
a { color: #ff6633; }
blockquote { border-color: #ff6633; }
button,
input[type=button],
input[type=reset],
input[type=submit] {
background: #ff6633;
}
button:hover, button:active, button:focus,
input[type=button]:hover,
input[type=button]:active,
input[type=button]:focus,
input[type=reset]:hover,
input[type=reset]:active,
input[type=reset]:focus,
input[type=submit]:hover,
input[type=submit]:active,
input[type=submit]:focus {
background: #e55b2d;
}
::selection { background-color: rgba(255,102,51,0.5); }
::-moz-selection { background-color: rgba(255,102,51,0.5); }
</style>
<link rel='stylesheet' id='smag2019-layout-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/maw0x0sm/bgflc.css' type='text/css' media='all' />
<style id='smag2019-layout-inline-css' type='text/css'>
.push-menu-left__toggle {
background: #ff6633;
}
.push-menu-left a:hover {
color: #ff6633;
}
.find-it-fast ul li a:hover {
color: #ff6633;
}
.find-it-fast form button:hover {
color: #ff6633;
}
.header__branding-promo {
background: #ff6633;
}
.header__navigation ul.sub-menu {
border-color: #ff6633;
}
.header__navigation a:hover,
.header__navigation .js_child-menu-visible > a {
background: rgba(255,102,51,0.15) !important;
}
.footer__wrap a:hover {
color: #ff6633;
}
.footer__center-widgets {
border-color: #ff6633;
}
.footer__follow ul.follow-list li a {
color: #ff6633;
}
.nav-links a {
background-color: #ff6633;
}
.edit-link {
background: #ff6633;
}
.post-info a {
color: #ff6633;
}
.issue-tease_post__copy-name a:hover {
color: #ff6633 !important;
}
.issue-tease_post__copy-cta a {
background: #ff6633;
}
</style>
<link rel='stylesheet' id='smag2019-post-formats-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/323f112/bgflc.css' type='text/css' media='all' />
<link rel='stylesheet' id='smag2019-style-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/79y00k1q/bgflc.css' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='//www.sonomamag.com/wp-content/cache/wpfc-minified/lc67k5yr/bgflc.css' type='text/css' media='all' />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '416293679008839');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=416293679008839&ev=PageView&noscript=1">
</noscript>
<!-- End Facebook Pixel Code -->
<script src="//cdn.blueconic.net/smi.js" async></script>
<script type="text/javascript">!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//www.rtb123.com/tags/8DEF44AE-6D6C-FEFE-37E9-896C38B85337/btp.js";var t=document.getElementsByTagName("head")[0];t?t.appendChild(e,t):(t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,t)}();</script>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life' };
</script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/dfp/js/loader.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.sonomamag.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"44964","token":"0e9ce882f7","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019-child/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019/js/app.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='https://www.sonomamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonomamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonomamag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.sonomamag.com/?p=44964' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonomamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonomamag.com%2Fa-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonomamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonomamag.com%2Fa-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life%2F&#038;format=xml" />
<link rel="icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" sizes="32x32" />
<link rel="icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" />
<meta name="msapplication-TileImage" content="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" />
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
<!-- START DFP Audience Pixel -->
<script type="text/javascript">
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=' + a + ';dc_seg=68820490?" width="1" height="1" border="0" style="position: absolute;">');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=1;dc_seg=68820490?" width="1" height="1" border="0" style="position: absolute;">
</noscript>
<!-- END DFP Audience Pixel -->
<!-- START: Mather tracking -->
<script type="text/javascript">
(function(cid, mkt, config, domain) {
var ml = document.createElement('script');
var s = document.getElementsByTagName('script')[0] || document.head;
var cb;
try {
if(!(cb = localStorage._matherVer)) {
throw false;
}
} catch(e) {
cb = Math.round(new Date() / 1.0368e9);
}
ml.type = 'text/javascript';
ml.async = true;
ml.defer = true;
ml.id = '_mljs';
ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
s.parentNode.insertBefore(ml, s);
})('ma16916', '901956900', '');
</script>
<script language="javascript">
var matherData = {
version            : "1.12",
cms                : "WordPress 5.2.3",
articleID          : "44964",
articlePublishTime : "2019-07-31 23:51:29Z",
articleUpdateTime  : "2019-09-27 22:22:44Z",
author             : "Carole Kelleher",
articleSource      : "Sonoma Magazine",
articleType        : "article",
hierarchy          : "",
section            : "",
categories         : "Lifestyle, Magazine, What's New in Sonoma County",
email              : "",
userId             : "",
mediaType          : "",
premium            : "0",
metered            : "0",
pageType           : "article",
publicationName    : "Sonoma Magazine",
pageNumber         : "",
paragraphCount     : "2",
characterCount     : "4031",
wordCount          : "633"
};
</script>
<!-- END: Mather tracking -->
<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
</style>
</head>
<body class="post-template-default single single-post postid-44964 single-format-standard sidebar-right">
<div class="dfp-wrap" style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; height: 0; z-index: 1000;" > 
<div id='ad-5-phone-1x1' class='dfp-slot dfp-slot-phone' data-dfp='smag' data-size='[1, 1]' ></div>
<div id='ad-6-tablet-1x1' class='dfp-slot dfp-slot-tablet' data-dfp='smag' data-size='[1, 1]' ></div>
<div id='ad-7-desktop-1x1' class='dfp-slot dfp-slot-desktop' data-dfp='smag' data-size='[1, 1]' ></div>
</div><div id="top-bar" class="top-bar">
<div class="dfp-wrap" > 
<div id='ad-8-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; padding: .5em 0;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"ATF"}' ></div>
<div id='ad-9-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block; padding: .5em 0;' data-dfp='smag' data-size='[[728, 90], [970, 90], [970, 250]]' data-targeting='{"position":"ATF"}' ></div>
</div></div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="above-header relative">
<button id="push-menu-left-toggle" class="push-menu-left__toggle">
<span class="push-menu-left__toggle-label">Menu</span>
</button>
<div id="push-menu-left-overlay" class="push-menu-left__overlay"></div>
<nav id="push-menu-left" class="push-menu-left">
<div class="push-menu-left__inner">
<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Sonoma Magazine</h2><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56635"><a href="https://www.sonomamag.com/category/whats-new-sonoma-county/">What&#8217;s New in Wine Country</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.sonomamag.com/category/things-to-do/">Things To Do in Sonoma</a></li>
<li id="menu-item-4241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4241"><a href="https://www.sonomamag.com/category/eat-and-drink/">Food + Drink</a>
<ul class="sub-menu">
<li id="menu-item-19520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19520"><a href="/biteclub">Sonoma Restaurants</a></li>
<li id="menu-item-24037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24037"><a href="https://www.sonomamag.com/category/eat-and-drink/beer-country/">Beer</a></li>
<li id="menu-item-24040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24040"><a href="https://www.sonomamag.com/category/eat-and-drink/wine/">Wine + Wineries</a></li>
</ul>
</li>
<li id="menu-item-56634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56634"><a href="https://www.sonomamag.com/category/biteclub/">BiteClub</a></li>
<li id="menu-item-24061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24061"><a href="https://www.sonomamag.com/category/trip-ideas/">Trip Ideas</a>
<ul class="sub-menu">
<li id="menu-item-11925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11925"><a href="https://www.sonomamag.com/guide">Sonoma Guide</a></li>
<li id="menu-item-4243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.sonomamag.com/category/stay/">Hotels</a></li>
</ul>
</li>
<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://www.sonomamag.com/category/lifestyle/shop/">Shop</a></li>
<li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24062"><a href="https://www.sonomamag.com/category/towns/">Towns</a>
<ul class="sub-menu">
<li id="menu-item-24064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24064"><a href="https://www.sonomamag.com/category/petaluma/">Play Petaluma</a></li>
<li id="menu-item-24063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24063"><a href="https://www.sonomamag.com/category/towns/healdsburg/">Healdsburg</a></li>
<li id="menu-item-24065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24065"><a href="https://www.sonomamag.com/category/towns/santa-rosa/">Santa Rosa</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="https://www.sonomamag.com/category/towns/sonoma/">Sonoma</a></li>
</ul>
</li>
<li id="menu-item-4244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4244"><a href="https://www.sonomamag.com">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-5495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5495"><a href="/latest-issue">Current Issue</a></li>
<li id="menu-item-62621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62621"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">eEdition</a></li>
<li id="menu-item-5494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-27927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27927"><a href="https://www.sonomamag.com/buy-sonoma-magazine/">Where To Buy</a></li>
<li id="menu-item-24928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24928"><a href="https://www.sonomamag.com/newsletters/">Our Newsletters</a></li>
<li id="menu-item-5797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a href="https://www.sonomamag.com/sonoma-county-top-doctors-2017/">Top Doctors</a></li>
<li id="menu-item-17949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17949"><a href="#">Top 100 Wines</a>
<ul class="sub-menu">
<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28645"><a href="https://www.sonomamag.com/best-sonoma-wines-2017/">100 Best Wines of Sonoma 2017</a></li>
<li id="menu-item-28647" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28647"><a href="https://www.sonomamag.com/best-wines-of-sonoma-county-2017/">Chart: 100 Best Wines of Sonoma</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.sonomamag.com/advertise/">Advertise with Us</a></li>
<li id="menu-item-22615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22615"><a href="https://www.sonomamag.com/jobs/">Work For Us</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">BiteClub Eats</h2><div class="menu-biteclub-main-container"><ul id="menu-biteclub-main" class="menu"><li id="menu-item-60902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60902"><a href="https://www.sonomamag.com/category/biteclub/where-to-eat-now/">What&#8217;s Hot Now</a></li>
<li id="menu-item-60904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60904"><a href="https://www.sonomamag.com/category/biteclub/cuisine/">Type of Food</a>
<ul class="sub-menu">
<li id="menu-item-60905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.sonomamag.com/category/biteclub/american-restaurant-sonoma/">American</a></li>
<li id="menu-item-60906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60906"><a href="https://www.sonomamag.com/category/biteclub/bakery-sonoma/">Bakeries</a></li>
<li id="menu-item-60914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60914"><a href="https://www.sonomamag.com/category/biteclub/cuisine/wine-barcocktails/">Bars</a></li>
<li id="menu-item-60915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60915"><a href="https://www.sonomamag.com/category/biteclub/bbq-restaurant-sonoma/">BBQ</a></li>
<li id="menu-item-60916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60916"><a href="https://www.sonomamag.com/category/biteclub/brunchbreakfast/">Brunch/Breakfast</a></li>
<li id="menu-item-60917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60917"><a href="https://www.sonomamag.com/category/biteclub/burgers/">Burgers</a></li>
<li id="menu-item-60919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60919"><a href="https://www.sonomamag.com/category/biteclub/coffee-house/">Coffee House</a></li>
<li id="menu-item-60918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60918"><a href="https://www.sonomamag.com/category/biteclub/cheap-eats/">Cheap Eats</a></li>
<li id="menu-item-60920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60920"><a href="https://www.sonomamag.com/category/biteclub/french/">French</a></li>
<li id="menu-item-60921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60921"><a href="https://www.sonomamag.com/category/biteclub/cuisine/germaneastern-european/">German</a></li>
<li id="menu-item-60922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60922"><a href="https://www.sonomamag.com/category/biteclub/cuisine/indian/">Indian</a></li>
<li id="menu-item-60923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60923"><a href="https://www.sonomamag.com/category/biteclub/italian/">Italian</a></li>
<li id="menu-item-60924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60924"><a href="https://www.sonomamag.com/category/biteclub/cuisine/japanese/">Japanese/Sushi</a></li>
<li id="menu-item-60925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60925"><a href="https://www.sonomamag.com/category/biteclub/mexican/">Mexican/Latin</a></li>
<li id="menu-item-60926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60926"><a href="https://www.sonomamag.com/category/biteclub/middle-eastern/">Middle Eastern</a></li>
<li id="menu-item-60927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60927"><a href="https://www.sonomamag.com/category/biteclub/pizza/">Pizza</a></li>
<li id="menu-item-60928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60928"><a href="https://www.sonomamag.com/category/biteclub/cuisine/sandwiches-subs/">Sandwiches + Subs</a></li>
<li id="menu-item-60929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60929"><a href="https://www.sonomamag.com/category/biteclub/cuisine/seafood/">Seafood</a></li>
<li id="menu-item-60930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60930"><a href="https://www.sonomamag.com/category/biteclub/cuisine/steakhouse/">Steakhouse</a></li>
<li id="menu-item-60931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60931"><a href="https://www.sonomamag.com/category/biteclub/foodtrucks/">Food Trucks</a></li>
<li id="menu-item-60933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60933"><a href="https://www.sonomamag.com/category/biteclub/winecountry/">Wine Country</a></li>
</ul>
</li>
<li id="menu-item-60960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60960"><a href="https://www.sonomamag.com/category/biteclub/location/">By Location</a>
<ul class="sub-menu">
<li id="menu-item-60962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60962"><a href="https://www.sonomamag.com/category/biteclub/santarosa/">Santa Rosa</a></li>
<li id="menu-item-60964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60964"><a href="https://www.sonomamag.com/category/biteclub/healdsburg-biteclub/">Healdsburg</a></li>
<li id="menu-item-60966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60966"><a href="https://www.sonomamag.com/category/biteclub/location/sebastopol-location/">Sebastopol</a></li>
<li id="menu-item-60968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60968"><a href="https://www.sonomamag.com/category/biteclub/location/sonoma-location/">Sonoma</a></li>
<li id="menu-item-60969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60969"><a href="https://www.sonomamag.com/category/biteclub/location/kenwoodglen-ellen/">Kenwood/Glen Ellen</a></li>
<li id="menu-item-60970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60970"><a href="https://www.sonomamag.com/category/biteclub/location/petaluma-location/">Petaluma</a></li>
<li id="menu-item-60971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60971"><a href="https://www.sonomamag.com/category/biteclub/location/napa/">Napa</a></li>
<li id="menu-item-60972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60972"><a href="https://www.sonomamag.com/category/biteclub/location/rutherfordyountville/">Rutherford/Yountville</a></li>
<li id="menu-item-60973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60973"><a href="https://www.sonomamag.com/category/biteclub/location/calistogast-helena/">Calistoga/St. Helena</a></li>
<li id="menu-item-60974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60974"><a href="https://www.sonomamag.com/category/biteclub/location/bodega-bay/">Bodega Bay</a></li>
<li id="menu-item-60975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60975"><a href="https://www.sonomamag.com/category/biteclub/location/cloverdalehopland/">Cloverdale/Hopland</a></li>
<li id="menu-item-60976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60976"><a href="https://www.sonomamag.com/category/biteclub/location/cotatipenngrove/">Cotati/Penngrove</a></li>
<li id="menu-item-60977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60977"><a href="https://www.sonomamag.com/category/biteclub/location/graton-forestville/">Graton/Forestville</a></li>
<li id="menu-item-60979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60979"><a href="https://www.sonomamag.com/category/biteclub/location/guerneville-location/">Guerneville</a></li>
<li id="menu-item-60980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60980"><a href="https://www.sonomamag.com/category/biteclub/location/occidentalcoast/">Occidental/Coast</a></li>
<li id="menu-item-60981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60981"><a href="https://www.sonomamag.com/category/biteclub/location/geyservillenorth-soco/">Geyserville/North SoCo</a></li>
<li id="menu-item-60982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60982"><a href="https://www.sonomamag.com/category/biteclub/location/rohnert-park/">Rohnert Park</a></li>
<li id="menu-item-60984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60984"><a href="https://www.sonomamag.com/category/biteclub/location/windsor-location/">Windsor</a></li>
</ul>
</li>
<li id="menu-item-60985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60985"><a href="https://www.sonomamag.com/category/biteclub/beer-wine-spirits/">Beer, Wine + Spirits</a></li>
<li id="menu-item-60986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60986"><a href="https://www.sonomamag.com/category/biteclub/local-products/">Producers + Farmers</a></li>
</ul></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Subscribers</h2><div class="menu-subscribers-container"><ul id="menu-subscribers" class="menu"><li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Current Issue</a></li>
<li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://www.ezsubscription.com/son/subscribe">Subscribe</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a href="https://www.ezsubscription.com/son/mysubscription">Change Mailing Address</a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://www.ezsubscription.com/son/makepayment">Pay Bill</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559"><a href="https://www.ezsubscription.com/son/renew">Renew</a></li>
<li id="menu-item-1558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558"><a href="https://www.ezsubscription.com/son/giveagift">Give a Gift</a></li>
</ul></div></section>			</div>
</nav>
<div class="wrap">
<div class="container">
<div class="find-it-fast">
<div class="find-it-fast__logo">
<a href="https://www.sonomamag.com/">
<img class="logo logo-small" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png" alt="Sonoma Magazine">
</a>					</div>
<nav>
<ul id="menu-find-it-fast" class="menu"><li class="meun-item find-it-fast-search-menu-item"><form id="find-it-fast-search" class="" role="search" method="get" action="https://www.sonomamag.com/"> <input type="text" name="s" value="" placeholder="Enter a search term..."> <button type="submit"></button> </form> </li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.sonomamag.com/contact-us/">Contact</a></li>
<li id="menu-item-56633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56633"><a href="/subscribe">Subscribe</a></li>
</ul>					</nav>
</div><!-- .find-it-fast -->
</div><!-- .container -->
</div><!-- .wrap -->
</div><!-- .above-header -->
<header id="masthead" class="header">
<div class="wrap">
<div class="container">
<div class="header__branding no-promo-banner">
<div class="header__branding-logo">
<a href="https://www.sonomamag.com/">
<img class="logo logo-large" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_wide_800.png" alt="Sonoma Magazine">
</a>						<a href="https://www.sonomamag.com/">
<img class="logo logo-small" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png" alt="Sonoma Magazine">
</a>					</div>
</div><!-- .header__branding -->
<nav id="site-navigation" class="header__navigation horizontal-menu multi-level-menu">
<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56635"><a href="https://www.sonomamag.com/category/whats-new-sonoma-county/">What&#8217;s New in Wine Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.sonomamag.com/category/things-to-do/">Things To Do in Sonoma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4241"><a href="https://www.sonomamag.com/category/eat-and-drink/">Food + Drink</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19520"><a href="/biteclub">Sonoma Restaurants</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24037"><a href="https://www.sonomamag.com/category/eat-and-drink/beer-country/">Beer</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24040"><a href="https://www.sonomamag.com/category/eat-and-drink/wine/">Wine + Wineries</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56634"><a href="https://www.sonomamag.com/category/biteclub/">BiteClub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24061"><a href="https://www.sonomamag.com/category/trip-ideas/">Trip Ideas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11925"><a href="https://www.sonomamag.com/guide">Sonoma Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.sonomamag.com/category/stay/">Hotels</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://www.sonomamag.com/category/lifestyle/shop/">Shop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24062"><a href="https://www.sonomamag.com/category/towns/">Towns</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24064"><a href="https://www.sonomamag.com/category/petaluma/">Play Petaluma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24063"><a href="https://www.sonomamag.com/category/towns/healdsburg/">Healdsburg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24065"><a href="https://www.sonomamag.com/category/towns/santa-rosa/">Santa Rosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="https://www.sonomamag.com/category/towns/sonoma/">Sonoma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4244"><a href="https://www.sonomamag.com">Magazine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5495"><a href="/latest-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62621"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">eEdition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494"><a href="/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27927"><a href="https://www.sonomamag.com/buy-sonoma-magazine/">Where To Buy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24928"><a href="https://www.sonomamag.com/newsletters/">Our Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a href="https://www.sonomamag.com/sonoma-county-top-doctors-2017/">Top Doctors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17949"><a href="#">Top 100 Wines</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28645"><a href="https://www.sonomamag.com/best-sonoma-wines-2017/">100 Best Wines of Sonoma 2017</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28647"><a href="https://www.sonomamag.com/best-wines-of-sonoma-county-2017/">Chart: 100 Best Wines of Sonoma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.sonomamag.com/advertise/">Advertise with Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22615"><a href="https://www.sonomamag.com/jobs/">Work For Us</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
</div><!-- .container -->
</div><!-- .header__wrap -->
</header><!-- #masthead.header -->
<div id="content" class="content clear">
<div class="content__wrap wrap">
<div class="container"><div class="single-post__tsm"><div class="smag2019-block">
<div class="smag2019-block__tsm">
<div class="smag2019-block__tsm-story">
<article id="post-63238">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/dont-take-it-off-the-menu-sonoma-county-dishes-locals-cant-live-without/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-300x225.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-300x225.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-768x576.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-1024x768.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-1200x900.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1.jpg 1600w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-300x225.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-300x225.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-768x576.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-1024x768.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1-1200x900.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/09/jacksons-fries-1.jpg 1600w" data-sizes="100vw" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/dont-take-it-off-the-menu-sonoma-county-dishes-locals-cant-live-without/">Don&#8217;t Take It Off the Menu: 50 Sonoma County Dishes Locals Can&#8217;t Live Without</a></h3></div>		</article><!-- #post-63238 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-63199">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/find-a-cheese-lovers-paradise-at-new-valley-ford-cafe-and-shop/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-300x179.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-300x179.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-768x458.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-1024x611.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-1200x716.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-300x179.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-300x179.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-768x458.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-1024x611.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/jb0731_cheese_012-1200x716.jpg 1200w" data-sizes="100vw" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/find-a-cheese-lovers-paradise-at-new-valley-ford-cafe-and-shop/">Find a Cheese Lover&#8217;s Paradise at New Valley Ford Cafe and Shop</a></h3></div>		</article><!-- #post-63199 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-56265">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/historic-restaurants-of-sonoma-county/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-300x210.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-300x210.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-768x538.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-1024x717.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-1200x840.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810.jpg 1280w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-300x210.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-300x210.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-768x538.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-1024x717.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810-1200x840.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2018/04/KP0120_VOLPI3_590810.jpg 1280w" data-sizes="100vw" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/historic-restaurants-of-sonoma-county/">25 Historic Sonoma County Restaurants That Are Still Going Strong</a></h3></div>		</article><!-- #post-56265 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-63038">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/rugged-hillside-lot-above-sonoma-valley-becomes-dream-home-with-a-view/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-768x513.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-1200x801.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-768x513.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/0290_SonomaMag_Ulnes-1200x801.jpg 1200w" data-sizes="100vw" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/rugged-hillside-lot-above-sonoma-valley-becomes-dream-home-with-a-view/">Rugged Hillside Lot Above Sonoma Valley Becomes Dream Home with a View</a></h3></div>		</article><!-- #post-63038 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-62950">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/four-favorite-fall-hikes-in-sonoma-county/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-1200x800.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/Riverfront-Regional-Park-Shutterstock-1200x800.jpg 1200w" data-sizes="100vw" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/four-favorite-fall-hikes-in-sonoma-county/">Favorite Fall Hikes in Sonoma County</a></h3></div>		</article><!-- #post-62950 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-62818">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/cheeseburgers-in-paradise-25-amazing-sonoma-county-cheeseburgers/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2017/05/WISHBONE_TILTEDBURGER_CH-1-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2017/05/WISHBONE_TILTEDBURGER_CH-1-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2017/05/WISHBONE_TILTEDBURGER_CH-1-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2017/05/WISHBONE_TILTEDBURGER_CH-1.jpg 1024w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2017/05/WISHBONE_TILTEDBURGER_CH-1-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2017/05/WISHBONE_TILTEDBURGER_CH-1-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2017/05/WISHBONE_TILTEDBURGER_CH-1-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2017/05/WISHBONE_TILTEDBURGER_CH-1.jpg 1024w" data-sizes="100vw" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/cheeseburgers-in-paradise-25-amazing-sonoma-county-cheeseburgers/">25 Amazing Sonoma County Cheeseburgers</a></h3></div>		</article><!-- #post-62818 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-62715">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/10-wine-country-instagram-accounts-you-need-to-follow/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--1200x800.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/1EmmaKMorrisPhoto--1200x800.jpg 1200w" data-sizes="100vw" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/10-wine-country-instagram-accounts-you-need-to-follow/">Wine Country Instagram Accounts You Need to Follow</a></h3></div>		</article><!-- #post-62715 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-62666">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/unique-spa-experiences-in-sonoma-and-napa/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/09/carneros-resort-and-spa-1-1.jpg 1200w" data-sizes="100vw" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/unique-spa-experiences-in-sonoma-and-napa/">8 Unique Spa Experiences in Sonoma and Napa</a></h3></div>		</article><!-- #post-62666 -->
</div>
</div>
</div></div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-44964" class="base-layout layout-default layout-gallery has-content post-44964 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-magazine category-whats-new-sonoma-county tag-contemporary-home-sonoma tag-interior-design tag-sonoma-architect tag-sonoma-home tag-sonoma-mountain issue-july-august-2019">
<div class="base-layout__left">
<header class="entry-header">
<div class="entry-categories"><a href="https://www.sonomamag.com/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://www.sonomamag.com/category/magazine/" rel="category tag">Magazine</a>, <a href="https://www.sonomamag.com/category/whats-new-sonoma-county/" rel="category tag">What's New in Sonoma County</a></div>			<h1 class="entry-title">Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life</h1>						<div class="entry-dek"><p>Sited in a remote location among oak woodlands, this sleek dwelling is quintessentially California.</p></div>					</header><!-- .entry-header -->
<!-- post info for large screens -->
<div>
<aside class="post-info">
<section>
<div class="post-info__byline"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/">Carole Kelleher</a></span></span></div>					<div class="post-info__pub-date"><span class="posted-on"><time class="entry-date published" datetime="2019-07-31T16:51:29-07:00">July 2019</time><time class="updated" datetime="2019-09-27T15:22:44-07:00" style="display: none;">September 2019</time></span></div>					<div class="post-info__comments"><a href="#discussion"> <span class="comments-count">0</span> <span class="comments-string">Comments</span> </a></div>				</section>
<section class="post-info__sharing">
<div class="post-info__social"><a target="_blank" class="share-button share-button__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sonomamag.com%2Fa-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life%2F&amp;t=Contemporary+Home+on+Sonoma+Mountain+Embodies+a+Simpler+Way+of+Life" data-vendor="facebook"> <i class="share-button__icon fa fa-facebook-f"></i> </a>
<a target="_blank" class="share-button share-button__twitter" href="https://twitter.com/intent/tweet?text=Contemporary+Home+on+Sonoma+Mountain+Embodies+a+Simpler+Way+of+Life&amp;url=https%3A%2F%2Fwww.sonomamag.com%2Fa-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life%2F" data-vendor="twitter"> <i class="share-button__icon fa fa-twitter"></i> </a>
<a target="_blank" class="share-button share-button__reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sonomamag.com%2Fa-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life%2F&amp;title=Contemporary+Home+on+Sonoma+Mountain+Embodies+a+Simpler+Way+of+Life" data-vendor="reddit"> <i class="share-button__icon fa fa-reddit-alien"></i> </a>
<a class="share-button share-button__email" href="mailto:?subject=Your%20friend%20has%20shared%20an%20article%20from%20Sonoma%20Magazine%20with%20you&amp;body=Contemporary%20Home%20on%20Sonoma%20Mountain%20Embodies%20a%20Simpler%20Way%20of%20Life%0D%0Ahttps%3A%2F%2Fwww.sonomamag.com%2Fa-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life%2F%0D%0A%0D%0AThis%20message%20was%20sent%20via%20https%3A%2F%2Fwww.sonomamag.com"> <i class="share-button__icon fa fa-envelope"></i> </a>
<a class="share-button share-button__print" href="javascript:window.print()"> <i class="share-button__icon fa fa-print"></i> </a></div>
<div class="post-info__copy"><a class="share-button share-button__copy-url" href="#"> <i class="share-button__icon fa fa-link"></i> <span class="share-button__text">Copy URL<span></span></a><textarea id="smag2019-copy-url-input" style="position: absolute; left: -9999em;" readonly>https://www.sonomamag.com/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life/</textarea></div>
</section>
</aside><!-- .post-info -->
<aside class="post-issue"><div class="issue-tease_post"><div class="issue-tease_post__cover"><a href="https://www.sonomamag.com/issue/july-august-2019/"><img width="247" height="300" src="https://www.sonomamag.com/wp-content/uploads/2019/08/JulyAugust-2019-247x300.png" class="attachment-medium size-medium" alt="" srcset="https://www.sonomamag.com/wp-content/uploads/2019/08/JulyAugust-2019-247x300.png 247w, https://www.sonomamag.com/wp-content/uploads/2019/08/JulyAugust-2019-768x934.png 768w, https://www.sonomamag.com/wp-content/uploads/2019/08/JulyAugust-2019-842x1024.png 842w, https://www.sonomamag.com/wp-content/uploads/2019/08/JulyAugust-2019-1200x1459.png 1200w" sizes="(max-width: 247px) 100vw, 247px" /></a></div><div class="issue-tease_post__copy"><div class="issue-tease_post__copy-label">From the</div><div class="issue-tease_post__copy-name"><a href="https://www.sonomamag.com/issue/july-august-2019/">July / August 2019 Issue</a></div><div class="issue-tease_post__copy-cta"><a href="https://www.sonomamag.com/subscribe">Subscribe</a></div></div></div></aside>			<div class="show-large">
</div>
</div>
</div>
<div class="base-layout__right">
<figure class="post-thumbnail"><div id="cph-gallery-outer">
<div id="swiper-container" class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide" data-hash="slide-1" data-history="slide-1" data-caption-id="1">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0026-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0026-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0026-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0026-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0026-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0026.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-2" data-history="slide-2" data-caption-id="2">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0019-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0019-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0019-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0019-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0019-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0019.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-3" data-history="slide-3" data-caption-id="3">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0017-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0017-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0017-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0017-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0017-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0017.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-4" data-history="slide-4" data-caption-id="4">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0012-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0012-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0012-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0012-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0012-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0012.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-5" data-history="slide-5" data-caption-id="5">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0004-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0004-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0004-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0004-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0004-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0004.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-6" data-history="slide-6" data-caption-id="6">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-10-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
<div class="swiper-slide" data-hash="slide-7" data-history="slide-7" data-caption-id="7">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0011-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0011-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0011-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0011-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0011-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0011.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-8" data-history="slide-8" data-caption-id="8">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0003-683x1024.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0003-683x1024.jpg 683w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0003-200x300.jpg 200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0003-768x1151.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0003.jpg 854w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-9" data-history="slide-9" data-caption-id="9">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0022-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0022-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0022-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0022-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0022-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0022.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-10" data-history="slide-10" data-caption-id="10">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001-683x1024.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001-683x1024.jpg 683w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001-200x300.jpg 200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001-768x1151.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001.jpg 854w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-11" data-history="slide-11" data-caption-id="11">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0010.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-12" data-history="slide-12" data-caption-id="12">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-11-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
<div class="swiper-slide" data-hash="slide-13" data-history="slide-13" data-caption-id="13">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0016-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0016-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0016-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0016-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0016-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0016.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-14" data-history="slide-14" data-caption-id="14">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0006-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0006-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0006-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0006-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0006-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0006.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-15" data-history="slide-15" data-caption-id="15">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0007-683x1024.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0007-683x1024.jpg 683w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0007-200x300.jpg 200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0007-768x1151.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0007.jpg 854w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-16" data-history="slide-16" data-caption-id="16">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0005-683x1024.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0005-683x1024.jpg 683w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0005-200x300.jpg 200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0005-768x1151.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0005.jpg 854w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-17" data-history="slide-17" data-caption-id="17">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0008-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0008-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0008-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0008-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0008-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0008.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-18" data-history="slide-18" data-caption-id="18">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-12-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
<div class="swiper-slide" data-hash="slide-19" data-history="slide-19" data-caption-id="19">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0009-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0009-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0009-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0009-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0009-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0009.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-20" data-history="slide-20" data-caption-id="20">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0023-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0023-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0023-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0023-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0023-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0023.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-21" data-history="slide-21" data-caption-id="21">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0014-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0014-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0014-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0014-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0014-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0014.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-22" data-history="slide-22" data-caption-id="22">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0013-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0013-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0013-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0013-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0013-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0013.jpg 1280w" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-23" data-history="slide-23" data-caption-id="23">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-13-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
</div>
<div class="swiper-button-prev swiper-button-white"></div>
<div class="swiper-button-next swiper-button-white">
</div>
</div>
<div class="cph-gallery-captions">
<div class="cph-gallery-share-buttons">
<a class="cph-gallery-share-button" href="#" data-share-type="pinterest">
<img src="https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/img/share/pinterest.png" alt="">
</a>
</div>
<div class="cph-gallery-caption" data-caption-id="1" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 1 of 23</strong></p>
<p>Kate Eilertsen and Michael Muscardini live a relaxed lifestyle in their contemporary home on Sonoma Mountain. (Rebecca Chotkowski)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="2" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 2 of 23</strong></p>
<p>The first sight as you enter the home through the front door is a glassencased wine cellar. It was a surprise addition to the plans, added by architect Jeff Zimmerman, who is also a close friend. It serves as a showcase for Muscardini Cellars wines, and keeps them within easy reach. (Rebecca Chotkowski)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="3" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 3 of 23</strong></p>
<p>The couple wanted a contemporary home, which they believe is quintessentially California. There are plans and permits for two additional bedrooms above the garage, but for now they are enjoying a simple lifestyle and have no need for the extra space. (Rebecca Chotkowski)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="4" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 4 of 23</strong></p>
<p>The kitchen is open to the dining and living area and is perfect for entertaining friends and Muscardini Cellars clients, who always appreciate the stunning view of the Valley of the Moon. The couple especially enjoy the family-style table when their adult children and grandchildren visit. (Rebecca Chotkowski)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="5" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 5 of 23</strong></p>
<p>Dining room and kitchen.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="6" data-media-type="dfp_ad">
<p class="cph-gallery-slide-count"><strong>Slide 6 of 23</strong></p>
<p>Advertisement</p>
</div>
<div class="cph-gallery-caption" data-caption-id="7" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 7 of 23</strong></p>
<p>Kitchen and livingroom.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="8" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 8 of 23</strong></p>
<p>Livingroom.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="9" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 9 of 23</strong></p>
<p>Wine cellar and living room.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="10" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 10 of 23</strong></p>
<p>Kate, Biondi, and Michael in their living room.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="11" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 11 of 23</strong></p>
<p>The home is built in such a remote location there is no need or desire for window coverings, and even the master bath and shower have a full view of the surrounding oak woodlands. With graceful aging in mind, there is not a single stair in the home, not even a curb in the marble shower. (Rebecca Chotkowski)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="12" data-media-type="dfp_ad">
<p class="cph-gallery-slide-count"><strong>Slide 12 of 23</strong></p>
<p>Advertisement</p>
</div>
<div class="cph-gallery-caption" data-caption-id="13" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 13 of 23</strong></p>
<p>Outside view of master shower with Tonka truck which represents Kates hometown of Tonka Bay, Minnesota.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="14" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 14 of 23</strong></p>
<p>Master bathrrom.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="15" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 15 of 23</strong></p>
<p>Master bathrrom.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="16" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 16 of 23</strong></p>
<p>Biondi laying in one of his favorite nooks in the entryway.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="17" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 17 of 23</strong></p>
<p>Sunrise and moonrise are in full view from the entire east-facing home, including from the glass-sided master bedroom, which opens to a private deck. (Rebecca Chotkowski)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="18" data-media-type="dfp_ad">
<p class="cph-gallery-slide-count"><strong>Slide 18 of 23</strong></p>
<p>Advertisement</p>
</div>
<div class="cph-gallery-caption" data-caption-id="19" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 19 of 23</strong></p>
<p>Master bedroom.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="20" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 20 of 23</strong></p>
<p>Exterior view of master bathroom and deck.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="21" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 21 of 23</strong></p>
<p>The goldenrod umbrella and furniture cushions match the paint color of the main wall of the great room, adding to the seamlessness of the indoor-outdoor architectural design. The deck surround is also glass, so the expansive view of the Valley of the Moon and the Mayacamas Mountains is uninterrupted. (Rebecca Chotkowski)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="22" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 22 of 23</strong></p>
<p>Entryway with Picaso.</p>
</div>
<div class="cph-gallery-caption" data-caption-id="23" data-media-type="dfp_ad">
<p class="cph-gallery-slide-count"><strong>Slide 23 of 23</strong></p>
<p>Advertisement</p>
</div>
</div>
</div></figure><!-- .post-thumbnail -->		
<!-- post info for small screens -->
<div class="hide-large">
</div>
<div class="entry-content clear">
<p><em>Photography by Rebecca Chotkowski</em></p>
<p class="">Before there were walls, a foundation, or even sketches of the form it would take, Michael Muscardini and Kate Eilertsen could envision the contemporary home where they planned to spend the rest of their lives. Shortly after the couple purchased 3-plus acres on Sonoma Mountain in 2015, Muscardini built a wooden platform on the building site, and it was there that the couple would sit for hours, taking in the unobstructed view of the Valley of the Moon and imagining the future.</p>
<p>It was fitting, then, that in 2018, a year after their home was complete, they were married in the living room — their lives officially bound together in the house they created. Their architect performed the wedding ceremony, with 150 guests joining in the celebration.</p>
<p>Prior to launching his award-winning Muscardini Cellars in Kenwood, Michael Muscardini was a longtime high-end-home general contractor. He returned to his career roots for this project, dedicating heartfelt energy to this special place to share with Eilertsen. “I was driven,” he says.</p>
<figure id="attachment_44989" aria-describedby="caption-attachment-44989" style="width: 854px" class="wp-caption aligncenter"><img class="size-full wp-image-44989" src="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001.jpg" alt="" width="854" height="1280" srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001.jpg 854w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001-200x300.jpg 200w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001-768x1151.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/Muscardini_0001-683x1024.jpg 683w" sizes="(max-width: 854px) 100vw, 854px" /><figcaption id="caption-attachment-44989" class="wp-caption-text">Kate, Biondi, and Michael in their living room.</figcaption></figure>
<p>The couple had been living in a rental home with a view looking away from the valley and after a decade together longed for permanency.</p>
<p>“We wanted it to be simple and minimal,” Eilertsen says of the 2,400-square-foot home that she especially wanted to perfectly showcase their art. A signed Picasso “Demoiselles d’Avignon” print hangs near the entryway, and Eilertsen’s favorite — “Hawk Fields” by Larry Thomas — anchors the great room, hanging on a wall painted golden yellow to set it off.</p>
<p>Eilertsen is now an art consultant, putting together installations for museums and wineries throughout Sonoma and Marin counties, having served seven years as the executive director of the Sonoma Valley Museum of Art, with earlier stints at San Francisco’s Yerba Buena Center for the Arts, the Metropolitan Museum of Art in New York, and Harvard Art Museums.</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-14-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-15-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' ></div>
</div>
<p>The couple brought in their friend Jeff Zimmerman of the architectural firm Zimmerman + Associates to put their dream house on the boards. The home is built on a rocky knoll that presented challenges, and they were grateful for the expertise Zimmerman brought to the project. The glass-encased home boasts a great room, a master bedroom suite, a guest room, and his-and-hers 10-by-10-foot offices so they can work from home.</p>
<p>“I wanted ‘A Room of One’s Own,’” Eilertsen says, referring to Virginia Woolf’s feminist classic. Zimmerman brought a surprise to the plans, adding a glass wine cellar just inside the front door, with one glass wall facing Muscardini’s office, so he can see his library wines from his desk.</p>
<p>Now in their 60s, Muscardini and Eilertsen wanted an easy house to maneuver and maintain, with one level and not a single stair. “There’s not even a curb on the shower,” Muscardini says, “And the only thing we have to do here is hire someone to wash the windows.”</p>
<p>The couple love to entertain, and have a center-set dining table dividing the open kitchen area from the living room, so they can converse with guests while they are cooking. The long waterfall island is Carrara marble, which Muscardini insisted on despite its tendency to stain and etch. “Michelangelo made ‘David’ out of Carrara. There was no question we were going to use it,” Muscardini says. He sees it as one more way to honor his Italian ancestry, in addition to a winemaking style inspired by Franco Biondi Santi (the namesake of the couple’s 2-year-old golden retriever).</p>
<p>The east-facing home allows them to see sunrise and moonrise from every room, and the location is so remote not a single other home is visible.</p>
<p>Muscardini Cellars’ tagline is “Bottled with love, for the joy of living.” Eilertsen and Muscardini’s home has a similar theme: It was built with love and the living is joyful.</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-16-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-17-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' ></div>
</div>
</p><div class="article-inline-subscribe-box">
<h3>Subscribe Now!</h3>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #FF6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Enter your email address..." value="" type="email">							</span>
</div>
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_smag_corkfork_1" name="segments[]" type="checkbox" value="smag_corkfork" style="color: #FF6633;" checked>
<label for="segment_smag_corkfork_1">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_smag_retailtherpy_1" name="segments[]" type="checkbox" value="smag_retailtherpy" style="color: #FF6633;" checked>
<label for="segment_smag_retailtherpy_1">
Retail Therapy												<small>Love to shop? Sign up for our Retail Therapy newsletter.</small>
</label>
</li>
<li>
<input id="segment_smag_destinations_1" name="segments[]" type="checkbox" value="smag_destinations" style="color: #FF6633;" checked>
<label for="segment_smag_destinations_1">
Destination Sonoma												<small>Places to go when you are in Sonoma.</small>
</label>
</li>
<li>
<input id="segment_pac_rivertown_1" name="segments[]" type="checkbox" value="pac_rivertown" style="color: #FF6633;" checked>
<label for="segment_pac_rivertown_1">
Play Petaluma												<small>Weekly entertainment news and events.</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div>
</div><div class="cph-related-posts three">
<div class="cph-related-posts-header">Related Posts</div>
<div class="cph-related-posts-content clearfix">
<div class="cph-related-post cph-related-post-1">
<div class="cph-related-post-padder">
<div class="cph-related-post-sizer">
<a href="https://www.sonomamag.com/airstream-trailers-get-a-makeover-in-petaluma-take-a-peek-inside/" title="Airstream Trailers Get a Makeover in Petaluma, Take a Peek Inside">
<span class="cph-related-post-image">
<img src="https://www.sonomamag.com/wp-content/uploads/2019/07/Portable_Life_0002-1024x683.jpg" alt="Airstream Trailers Get a Makeover in Petaluma, Take a Peek Inside">
</span>
<span class="cph-related-post-layover"></span>
<span class="cph-related-post-title">Airstream Trailers Get a Makeover in Petaluma, Take a Peek Inside</span>
</a>
</div>
</div>
</div>
<div class="cph-related-post cph-related-post-2">
<div class="cph-related-post-padder">
<div class="cph-related-post-sizer">
<a href="https://www.sonomamag.com/top-sonoma-restaurants-bars-where-to-eat-and-drink-right-now/" title="Top Sonoma Restaurants &amp; Bars: Where to Eat and Drink Right Now">
<span class="cph-related-post-image">
<img src="https://www.sonomamag.com/wp-content/uploads/2019/07/euphoria-1024x690.jpg" alt="Top Sonoma Restaurants &amp; Bars: Where to Eat and Drink Right Now">
</span>
<span class="cph-related-post-layover"></span>
<span class="cph-related-post-title">Top Sonoma Restaurants &amp; Bars: Where to Eat and Drink Right Now</span>
</a>
</div>
</div>
</div>
<div class="cph-related-post cph-related-post-3">
<div class="cph-related-post-padder">
<div class="cph-related-post-sizer">
<a href="https://www.sonomamag.com/sonoma-county-vintage-finds/" title="8 Fabulous Finds from Local Vintage Stores">
<span class="cph-related-post-image">
<img src="https://www.sonomamag.com/wp-content/uploads/2019/07/dame-jeanne-wine-jar-chateau-sonoma-682x1024.jpg" alt="8 Fabulous Finds from Local Vintage Stores">
</span>
<span class="cph-related-post-layover"></span>
<span class="cph-related-post-title">8 Fabulous Finds from Local Vintage Stores</span>
</a>
</div>
</div>
</div>
</div>
</div>		</div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-tags">Tags: <a href="https://www.sonomamag.com/tag/contemporary-home-sonoma/" rel="tag">contemporary home sonoma</a>, <a href="https://www.sonomamag.com/tag/interior-design/" rel="tag">interior design</a>, <a href="https://www.sonomamag.com/tag/sonoma-architect/" rel="tag">sonoma architect</a>, <a href="https://www.sonomamag.com/tag/sonoma-home/" rel="tag">sonoma home</a>, <a href="https://www.sonomamag.com/tag/sonoma-mountain/" rel="tag">sonoma mountain</a></div>		</footer><!-- .entry-footer -->
</div>
</article><!-- #post-44964 -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.sonomamag.com/50-dishes-to-eat-in-sonoma-county-before-you-die/" rel="prev">50 Things to Eat in Sonoma County Before You Die</a></div><div class="nav-next"><a href="https://www.sonomamag.com/things-to-do-russian-river-ca/" rel="next">20 Things to Do by The Russian River</a></div></div>
</nav><h3 id="discussion" class="underlined">Comments</h3>
<div id="disqus_thread"></div>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area">
<section id="pd_sidebar_ads_widget_300x250-5" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-18-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"position":"ATF"}' ></div>
</div></section>
<section id="wpp-4" class="widget popular-posts">
<h2 class="widget-title"><span>Most Popular Stories</span></h2><!-- cached -->
<!-- WordPress Popular Posts -->
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.sonomamag.com/cheeseburgers-in-paradise-25-amazing-sonoma-county-cheeseburgers/" title="Burgers in Paradise: Our 25 Favorite Cheeseburgers in Sonoma County" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/62818-featured-100x75.jpg" width="100" height="75" alt="Burgers in Paradise: Our 25 Favorite Cheeseburgers in Sonoma County" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.sonomamag.com/cheeseburgers-in-paradise-25-amazing-sonoma-county-cheeseburgers/" title="Burgers in Paradise: Our 25 Favorite Cheeseburgers in Sonoma County" class="wpp-post-title" target="_self">Burgers in Paradise: Our 25 Favorite Cheeseburgers in Sonoma County</a>
</li>
<li>
<a href="https://www.sonomamag.com/10-napa-valley-spots-locals-like-to-keep-secret/" title="10 Napa Valley Spots Locals Like to Keep Secret" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/62170-featured-100x75.jpg" width="100" height="75" alt="10 Napa Valley Spots Locals Like to Keep Secret" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.sonomamag.com/10-napa-valley-spots-locals-like-to-keep-secret/" title="10 Napa Valley Spots Locals Like to Keep Secret" class="wpp-post-title" target="_self">10 Napa Valley Spots Locals Like to Keep Secret</a>
</li>
<li>
<a href="https://www.sonomamag.com/village-bakery-to-open-two-locations-this-fall-in-santa-rosa/" title="Village Bakery to Open Two Locations This Fall in Santa Rosa" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/62594-featured-100x75.jpg" width="100" height="75" alt="Village Bakery to Open Two Locations This Fall in Santa Rosa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.sonomamag.com/village-bakery-to-open-two-locations-this-fall-in-santa-rosa/" title="Village Bakery to Open Two Locations This Fall in Santa Rosa" class="wpp-post-title" target="_self">Village Bakery to Open Two Locations This Fall in Santa Rosa</a>
</li>
<li>
<a href="https://www.sonomamag.com/four-sonoma-county-restaurants-you-need-to-visit-right-now-plus-one-in-marin/" title="6 Sonoma County Restaurants You Need to Visit Right Now" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/62642-featured-100x75.jpg" width="100" height="75" alt="6 Sonoma County Restaurants You Need to Visit Right Now" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.sonomamag.com/four-sonoma-county-restaurants-you-need-to-visit-right-now-plus-one-in-marin/" title="6 Sonoma County Restaurants You Need to Visit Right Now" class="wpp-post-title" target="_self">6 Sonoma County Restaurants You Need to Visit Right Now</a>
</li>
<li>
<a href="https://www.sonomamag.com/best-breakfast-in-santa-rosa-favorite-restaurants-and-cafes/" title="Best Breakfast in Santa Rosa: 25 Favorite Restaurants and Cafes" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/56560-featured-100x75.jpg" width="100" height="75" alt="Best Breakfast in Santa Rosa: 25 Favorite Restaurants and Cafes" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="https://www.sonomamag.com/best-breakfast-in-santa-rosa-favorite-restaurants-and-cafes/" title="Best Breakfast in Santa Rosa: 25 Favorite Restaurants and Cafes" class="wpp-post-title" target="_self">Best Breakfast in Santa Rosa: 25 Favorite Restaurants and Cafes</a>
</li>
</ul>
</section>
<section id="pd_sidebar_ads_widget_300x600-3" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-19-desktop-300x600' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 600]' ></div>
</div></section><section id="cph-newsletter-subscribe-3" class="widget cph_newsletter_subscribe_widget"><h2 class="widget-title"><span>Subscribe Now</span></h2>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #ff6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Enter your email address..." value="" type="email">							</span>
</div>
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_smag_corkfork_2" name="segments[]" type="checkbox" value="smag_corkfork" style="color: #ff6633;" checked>
<label for="segment_smag_corkfork_2">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_smag_retailtherpy_2" name="segments[]" type="checkbox" value="smag_retailtherpy" style="color: #ff6633;" checked>
<label for="segment_smag_retailtherpy_2">
Retail Therapy												<small>Love to shop? Sign up for our Retail Therapy newsletter.</small>
</label>
</li>
<li>
<input id="segment_smag_destinations_2" name="segments[]" type="checkbox" value="smag_destinations" style="color: #ff6633;" checked>
<label for="segment_smag_destinations_2">
Destination Sonoma												<small>Places to go when you are in Sonoma.</small>
</label>
</li>
<li>
<input id="segment_pac_rivertown_2" name="segments[]" type="checkbox" value="pac_rivertown" style="color: #ff6633;" checked>
<label for="segment_pac_rivertown_2">
Play Petaluma												<small>Weekly entertainment news and events.</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div></section><section id="pd_sidebar_ads_widget_300x250-6" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-20-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"position":"BTF"}' ></div>
</div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9120"></div>
<script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js"></script></div></section></aside><!-- #secondary -->

</div><!-- .container -->
</div><!-- .content__wrap -->
</div><!-- #content -->
<footer id="colophon" class="footer clear">
<div class="footer__wrap wrap">
<div class="container">
<div class="footer__left">
<div class="footer__left-widgets">
<section id="text-45" class="widget widget_text"><h2 class="widget-title">Get the Magazine</h2>			<div class="textwidget"><div class="textwidget">
<p>Sonoma Magazine is an award-winning, bi-monthly publication that celebrates the Sonoma landscape and lifestyle.</p>
<p>Through in-depth stories and vivid photography, Sonoma Magazine keeps readers on the pulse of the restaurants, wineries, arts, entertainment, culture and style that make Sonoma a destination, a haven, and a way of life.</p>
</div>
</div>
</section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-subscribers-container"><ul id="menu-subscribers-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Current Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://www.ezsubscription.com/son/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a href="https://www.ezsubscription.com/son/mysubscription">Change Mailing Address</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://www.ezsubscription.com/son/makepayment">Pay Bill</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559"><a href="https://www.ezsubscription.com/son/renew">Renew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558"><a href="https://www.ezsubscription.com/son/giveagift">Give a Gift</a></li>
</ul></div></section>				</div><!-- .footer__left-widgets -->
</div><!-- .footer__left -->
<div class="footer__right">
<div class="footer__right-widgets">
<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">More About Us</h2><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li id="menu-item-56650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56650"><a href="https://www.sonomamag.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-56651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56651"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li id="menu-item-56652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56652"><a href="https://www.sonomamag.com/jobs/">Job Opportunities</a></li>
<li id="menu-item-56653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56653"><a href="https://www.sonomamag.com/newsletters/">Our Newsletters</a></li>
<li id="menu-item-56654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56654"><a href="https://www.sonomamag.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-56655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56655"><a href="https://www.sonomamag.com/terms/">Terms of Service</a></li>
</ul></div></section>				</div><!-- .footer__right-widgets -->
</div><!-- .footer__right -->
<div class="footer__center">
<div class="footer__center-widgets"><!--
--><section id="cph-newsletter-subscribe-2" class="widget cph_newsletter_subscribe_widget"><h2 class="widget-title">Get Our Newsletters</h2>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #ff6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Enter your email address..." value="" type="email">							</span>
</div>
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_smag_corkfork_3" name="segments[]" type="checkbox" value="smag_corkfork" style="color: #ff6633;" checked>
<label for="segment_smag_corkfork_3">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_smag_retailtherpy_3" name="segments[]" type="checkbox" value="smag_retailtherpy" style="color: #ff6633;" checked>
<label for="segment_smag_retailtherpy_3">
Retail Therapy												<small>Love to shop? Sign up for our Retail Therapy newsletter.</small>
</label>
</li>
<li>
<input id="segment_smag_destinations_3" name="segments[]" type="checkbox" value="smag_destinations" style="color: #ff6633;" checked>
<label for="segment_smag_destinations_3">
Destination Sonoma												<small>Places to go when you are in Sonoma.</small>
</label>
</li>
<li>
<input id="segment_pac_rivertown_3" name="segments[]" type="checkbox" value="pac_rivertown" style="color: #ff6633;" checked>
<label for="segment_pac_rivertown_3">
Play Petaluma												<small>Weekly entertainment news and events.</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div></section><!--
--></div><!-- .footer__center-widgets -->
<div class="footer__center-after-widgets">
<div class="footer__follow">
<div class="follow-label">Follow Us</div>
<ul class="follow-list">
<li>
<a target="_blank" href="https://www.facebook.com/SONOMAmagazine/">
<span class="screen-reader-text">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/sonomamag/">
<span class="screen-reader-text">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/sonomamag/">
<span class="screen-reader-text">Instagram</span>
<i class="fa fa-instagram"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.pinterest.com/sonomamag/">
<span class="screen-reader-text">Pinterest</span>
<i class="fa fa-pinterest-p"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.sonomamag.com/feed/">
<span class="screen-reader-text">RSS</span>
<i class="fa fa-rss"></i>
</a>
</li>
</ul><!-- .follow-list -->
</div><!-- .footer__follow -->
<div class="footer__copyright">
Copyright &copy; 2019 SMI Media. All rights reserved.
</div><!-- .footer__copyright -->
</div><!-- .footer__center-after-widgets -->
</div><!-- .footer__center -->
<div class="dfp-wrap" style="margin: 0 -3.75em;" > 
<div id='ad-21-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
<div id='ad-22-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
</div>			
</div><!-- .container -->
</div><!-- .footer__wrap -->
</footer><!-- #colophon -->
</div><!-- #page -->
<script type="text/javascript">
jQuery(function($) {
$(".share-button[data-vendor]").on("click", function(e) {
e.stopPropagation();
e.preventDefault();
var clicked = $(this),
vendor = clicked.data("vendor"),
width = 600,
height = 700;
if(vendor === 'pinterest') {
(function(d) {
var e = d.createElement('script');
e.setAttribute('type', 'text/javascript');
e.setAttribute('charset', 'UTF-8');
e.setAttribute('src', '//assets.pinterest.com/js/pinmarklet.js?r=' + Math.random() * 99999999);
d.body.appendChild(e)
})(document);
} else {
if(vendor === 'twitter') {
height = 300;
} else if(vendor === 'reddit') {
width = 900;
}
window.open(clicked.attr("href"), vendor + '-share', 'width=' + width + ',height=' + height);
}
});
$('.share-button__copy-url').on('click', function(e) {
e.preventDefault();
var clicked = $(this),
text = clicked.find('.share-button__text'),
startText = text.html();
if(copyCurrentURLToClipboard()) {
clicked.addClass('hover');
text.text('Copied!');
setTimeout(function() {
clicked.removeClass('hover');
text.html(startText);
}, 3500);
}
});
function copyCurrentURLToClipboard() {
var el = document.getElementById('smag2019-copy-url-input'),
selected = document.getSelection().rangeCount > 0 ? document.getSelection().getRangeAt(0) : false,
copied;
el.select();
copied = document.execCommand('copy');
if(selected) {
document.getSelection().removeAllRanges();
document.getSelection().addRange(selected);
}
return copied;
}
});
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/js/gallery.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/subscribe-widget/script.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sonomamag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"44964 https:\/\/www.sonomamag.com\/?p=44964","disqusShortname":"sonomamag","disqusTitle":"Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life","disqusUrl":"https:\/\/www.sonomamag.com\/a-contemporary-home-on-sonoma-mountain-embodies-a-simpler-way-of-life\/","postId":"44964"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="SwGkObIWqmKzn" value="]bGN9wE_LS*Ty" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="uIlyiKwkHCZgPJEz" value="kqUrwGt90v[foDE]" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="SwGkObIWqmKzn" value="]bGN9wE_LS*Ty" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="uIlyiKwkHCZgPJEz" value="kqUrwGt90v[foDE]" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("SwGkObIWqmKzn", "]bGN9wE_LS*Ty");
data.data.append("uIlyiKwkHCZgPJEz", "kqUrwGt90v[foDE]");
}
else {
data.data =  data.data + '&SwGkObIWqmKzn=]bGN9wE_LS*Ty&uIlyiKwkHCZgPJEz=kqUrwGt90v[foDE]';
}
}
});
});
</script>
<div id="upprev_box"><h6>Read previous post:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://www.sonomamag.com/50-dishes-to-eat-in-sonoma-county-before-you-die/" title="50 Things to Eat in Sonoma County Before You Die" class="upprev_thumbnail" rel="Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life"><img width="48" height="31" src="https://www.sonomamag.com/wp-content/uploads/2016/12/harissa.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="50 Things to Eat in Sonoma County Before You Die" srcset="https://www.sonomamag.com/wp-content/uploads/2016/12/harissa.jpg 800w, https://www.sonomamag.com/wp-content/uploads/2016/12/harissa-300x197.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/12/harissa-768x503.jpg 768w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://www.sonomamag.com/50-dishes-to-eat-in-sonoma-county-before-you-die/" rel="Contemporary Home on Sonoma Mountain Embodies a Simpler Way of Life">50 Things to Eat in Sonoma County Before You Die</a></h5><p>Eat your way through this bucket list of favorite dishes found around Sonoma County.</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>
<div class="dfp-wrap" style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; z-index: 999;" > 
<div id='ad-23-adhesion-320x50' class='dfp-slot dfp-slot-adhesion' style='display: inline-block; background: rgba(0, 0, 0, 0.7);' data-dfp='smag' data-force-reload='1' data-size='[320, 50]' data-targeting='{"loc":"2"}' ></div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 3.3121511936188 seconds, on 27-09-19 15:24:57 -->