<!doctype html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#000000">
<link rel="pingback" href="" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<script type="text/javascript">
document.documentElement.className = document.documentElement.className.replace("no-js", "js");
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Google Analytics -->
<script>
// @formatter:off
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-45386506-1', 'auto', 'this');
//ga('this.require', 'displayfeatures');
ga('create', 'UA-55294022-1', 'auto', 'smag');
//ga('smag.require', 'displayfeatures');
ga('create', 'UA-44780506-1', 'auto', 'smi');
//ga('smi.require', 'displayfeatures');
function sendGooglePageView() {
var thisPage = (window.location.pathname.replace(/\/$/, '')) + window.location.search + window.location.hash;
ga('this.send', 'pageview', thisPage);
ga('smag.send', 'pageview', thisPage);
ga('smi.send', 'pageview', thisPage);
}
sendGooglePageView();
// @formatter:on
</script>
<!-- End Google Analytics -->
<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>From Office to Granny Unit, Locals Turn to ADUs to Expand Their Homes | Sonoma Magazine</title>
<meta name="description" content="Take a look at five well-designed accessory dwelling units that add additional living space to properties with existing single family homes." />
<link rel="canonical" href="https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="From Office to Granny Unit, Locals Turn to ADUs to Expand Their Homes" />
<meta property="og:description" content="Take a look at five well-designed accessory dwelling units that add additional living space to properties with existing single family homes." />
<meta property="og:url" content="https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/" />
<meta property="og:site_name" content="Sonoma Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SONOMAmagazine/" />
<meta property="article:published_time" content="2021-06-29T16:57:26+00:00" />
<meta property="article:modified_time" content="2021-06-29T17:13:01+00:00" />
<meta property="og:image" content="https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding.jpg" />
<meta property="og:image:width" content="1799" />
<meta property="og:image:height" content="1012" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="From Office to Granny Unit, Locals Turn to ADUs to Expand Their Homes" />
<meta name="twitter:description" content="Take a look at five well-designed accessory dwelling units that add additional living space to properties with existing single family homes. " />
<meta name="twitter:creator" content="@sonomamag" />
<meta name="twitter:site" content="@sonomamag" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Karen Kizer" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sonomamag.com/#organization","name":"Sonoma Magazine","url":"https://www.sonomamag.com/","sameAs":["https://www.facebook.com/SONOMAmagazine/","https://www.instagram.com/sonomamag/","https://www.pinterest.com/sonomamag/","https://twitter.com/sonomamag"],"logo":{"@type":"ImageObject","@id":"https://www.sonomamag.com/#logo","inLanguage":"en-US","url":"https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png","contentUrl":"https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png","width":400,"height":100,"caption":"Sonoma Magazine"},"image":{"@id":"https://www.sonomamag.com/#logo"}},{"@type":"WebSite","@id":"https://www.sonomamag.com/#website","url":"https://www.sonomamag.com/","name":"Sonoma Magazine","description":"Things to do in Sonoma County","publisher":{"@id":"https://www.sonomamag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sonomamag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#primaryimage","inLanguage":"en-US","url":"https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding.jpg","contentUrl":"https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding.jpg","width":1799,"height":1012},{"@type":"WebPage","@id":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#webpage","url":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/","name":"From Office to Granny Unit, Locals Turn to ADUs to Expand Their Homes | Sonoma Magazine","isPartOf":{"@id":"https://www.sonomamag.com/#website"},"primaryImageOfPage":{"@id":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#primaryimage"},"datePublished":"2021-06-29T16:57:26+00:00","dateModified":"2021-06-29T17:13:01+00:00","description":"Take a look at five well-designed accessory dwelling units that add additional living space to properties with existing single family homes.","breadcrumb":{"@id":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sonomamag.com/"},{"@type":"ListItem","position":2,"name":"From Office to Granny Unit, Locals Turn to ADUs to Expand Their Homes"}]},{"@type":"Article","@id":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#article","isPartOf":{"@id":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#webpage"},"author":{"@id":"https://www.sonomamag.com/#/schema/person/ceda35601d58a73634b665945f7cedd0"},"headline":"From Office to Granny Unit, Locals Turn to ADUs to Expand Their Homes","datePublished":"2021-06-29T16:57:26+00:00","dateModified":"2021-06-29T17:13:01+00:00","mainEntityOfPage":{"@id":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#webpage"},"wordCount":782,"commentCount":0,"publisher":{"@id":"https://www.sonomamag.com/#organization"},"image":{"@id":"https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#primaryimage"},"thumbnailUrl":"https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding.jpg","keywords":["ADUs sonoma county"],"articleSection":["Lifestyle","Sonoma Home","Things To Do in Sonoma"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/#respond"]}]},{"@type":"Person","@id":"https://www.sonomamag.com/#/schema/person/ceda35601d58a73634b665945f7cedd0","name":"Karen Kizer","image":{"@type":"ImageObject","@id":"https://www.sonomamag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4f0bf945efafbdc447cfbdcab6ac362d?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/4f0bf945efafbdc447cfbdcab6ac362d?s=96&d=blank&r=g","caption":"Karen Kizer"},"url":"https://www.sonomamag.com/author/kkizer/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//privacy.sonomamag.com' />
<link rel='dns-prefetch' href='//tru.am' />
<link rel='dns-prefetch' href='//loader-cdn.azureedge.net' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Feed" href="https://www.sonomamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Comments Feed" href="https://www.sonomamag.com/comments/feed/" />
<script type="text/javascript">var dfpShowAmazonAds = 1;</script>
<meta name="referrer" content="unsafe-url">
<!-- START Chartbeat -->
<script type='text/javascript'>
(function() {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 60036;
_sf_async_config.domain = 'pressdemocrat.com';
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = ["Magazine"];
_sf_async_config.authors = ["SonomaMag"];
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- END Chartbeat -->
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; From Office to Granny Unit, Locals Turn to ADUs to Expand Their Homes Comments Feed" href="https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/feed/" />
<style id="cph-ads-dynamic-styles" type="text/css">
.dfp-slot { min-height: 1px; min-width: 1px; }
.dfp-wrap { text-align: center; }
.dfp-slot-gallery { display: inherit !important; }
.dfp-slot-adhesion { display: inherit !important; }
@media all and (min-width: 601px) {
.dfp-slot-adhesion { display: none !important; }
}
.dfp-slot-phone { display: inherit !important; }
@media all and (min-width: 768px) {
.dfp-slot-phone { display: none !important; }
}
.dfp-slot-tablet { display: none !important; }
.dfp-slot-desktop { display: none !important; }
@media all and (min-width: 768px) and (max-width: 1023px) {
.dfp-slot-tablet { display: inherit !important; }
}
@media all and (min-width: 1024px) {
.dfp-slot-desktop { display: inherit !important; }
}
</style><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonomamag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/m9hfd68o/24zyl.css" media="all"/>
<link rel='stylesheet' id='swiper-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/6.5.8/swiper-bundle.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='gallery-frontend-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/css/gallery.css?ver=6.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cph-mce-custom-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/mce-custom//mce-custom.css?ver=6.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/9hqnj1dh/24zyl.css" media="all"/>
<style id='cph-mce-custom-inline-css' type='text/css'>
.cph-pullquote { border-color: #FF6633; } .cph-pullquote { border-color: #FF6633; } .cph-dropcap:first-letter { color: #000000; }
</style>
<!-- <link rel='stylesheet' id='cph-newsletter-signup-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/subscribe-widget/style.css?ver=6.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pd-site-plugin-styles-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/overrides.css?ver=6.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smag-site-plugin-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.css?ver=6.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/ory2zy/24zyl.css" media="all"/>
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/fxt1vus.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smag2019-base-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019/css/base.css?ver=1.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/7c9b332v/24zyl.css" media="all"/>
<style id='smag2019-base-inline-css' type='text/css'>
a { color: #ff6633; }
blockquote { border-color: #ff6633; }
button,
input[type=button],
input[type=reset],
input[type=submit] {
background: #ff6633;
}
button:hover, button:active, button:focus,
input[type=button]:hover,
input[type=button]:active,
input[type=button]:focus,
input[type=reset]:hover,
input[type=reset]:active,
input[type=reset]:focus,
input[type=submit]:hover,
input[type=submit]:active,
input[type=submit]:focus {
background: #e55b2d;
}
::selection { background-color: rgba(255,102,51,0.5); }
::-moz-selection { background-color: rgba(255,102,51,0.5); }
</style>
<!-- <link rel='stylesheet' id='smag2019-layout-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019/css/layout.css?ver=1.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/maw0x0sm/24zyl.css" media="all"/>
<style id='smag2019-layout-inline-css' type='text/css'>
.push-menu-left__toggle {
background: #ff6633;
}
.push-menu-left a:hover {
color: #ff6633;
}
.find-it-fast ul li a:hover {
color: #ff6633;
}
.find-it-fast form button:hover {
color: #ff6633;
}
.header__promo a {
background: #ff6633;
}
.header__promo-floating a {
background: #ff6633;
}
.header__branding-promo {
background: #ff6633;
}
.header__navigation ul.sub-menu {
border-color: #ff6633;
}
.header__navigation a:hover,
.header__navigation .js_child-menu-visible > a {
background: rgba(255,102,51,0.15) !important;
}
.footer__wrap a:hover {
color: #ff6633;
}
.footer__center-widgets {
border-color: #ff6633;
}
.footer__follow ul.follow-list li a {
color: #ff6633;
}
.nav-links a {
background-color: #ff6633;
}
.edit-link {
background: #ff6633;
}
.post-info a {
color: #ff6633;
}
.issue-tease_post__copy-name a:hover {
color: #ff6633 !important;
}
.issue-tease_post__copy-cta a,
.issue-carousel__offer-bottom a {
background: #ff6633;
}
</style>
<!-- <link rel='stylesheet' id='smag2019-post-formats-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019/css/post-formats.css?ver=1.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smag2019-style-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019-child/style.css?ver=1.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.sonomamag.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/kahelz4b/24zym.css" media="all"/>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '416293679008839');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=416293679008839&ev=PageView&noscript=1">
</noscript>
<!-- End Facebook Pixel Code -->
<script src='//www.sonomamag.com/wp-content/cache/wpfc-minified/2db0qkhj/24zyl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/dfp/js/loader.js?ver=6.0.0' id='dfp-ads-js'></script> -->
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/6.5.8/swiper-bundle.min.js' id='swiper-js'></script>
<script src='//www.sonomamag.com/wp-content/cache/wpfc-minified/lawrlo5r/24zyl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.js?ver=6.0.0' id='smag-site-plugin-js'></script> -->
<script type='text/javascript' src='https://loader-cdn.azureedge.net/prod/smi/loader.min.js?ver=1.0' id='mg2-loader-js'></script>
<script type='text/javascript' id='mg2-loader-js-after'>
MG2Loader.init({
plugins : [{
name        : "FP",
initOptions : {
version     : "1.0",
environment : "prod"
}
}, {
name        : "DL",
initOptions : {
version     : "smi",
collectors  : ["connext"],
tagManager  : "GTM",
containerId : "GTM-T89FCNT"
}
}, {
name        : "NXT",
initOptions : {
clientCode  : "smi",
environment : "prod",
siteCode    : "SM",
configCode  : "SM",
debug       : false,
silentmode  : false
}
}]
});
</script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":20,"ajax_url":"https:\/\/www.sonomamag.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":84467,"token":"a80f8d5600","lang":0,"debug":0}
</script>
<script src='//www.sonomamag.com/wp-content/cache/wpfc-minified/zxsujfq/24zym.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019-child/script.js?ver=1.0.0' id='child-js-js'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019/js/app.js?ver=1.5.0' id='smag2019-app-js'></script> -->
<link rel="https://api.w.org/" href="https://www.sonomamag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sonomamag.com/wp-json/wp/v2/posts/84467" /><meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.sonomamag.com/?p=84467' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonomamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonomamag.com%2Ffrom-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonomamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonomamag.com%2Ffrom-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes%2F&#038;format=xml" />
<style>
@-webkit-keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
@keyframes bgslide {
from {
background-position-x: 0;
}
to {
background-position-x: -200%;
}
}
.wpp-widget-placeholder {
margin: 0 auto;
width: 60px;
height: 3px;
background: #dd3737;
background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
background-size: 200% auto;
border-radius: 3px;
-webkit-animation: bgslide 1s infinite linear;
animation: bgslide 1s infinite linear;
}
</style>
<link rel="icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" sizes="32x32" />
<link rel="icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" />
<meta name="msapplication-TileImage" content="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" />
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
<!-- START DFP Audience Pixel -->
<script type="text/javascript">
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=' + a + ';dc_seg=68820490?" width="1" height="1" border="0" style="position: absolute;">');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=1;dc_seg=68820490?" width="1" height="1" border="0" style="position: absolute;">
</noscript>
<!-- END DFP Audience Pixel -->
<!-- START: Mather tracking -->
<script type="text/javascript">
(function(cid, mkt, config, domain) {
var ml = document.createElement('script');
var s = document.getElementsByTagName('script')[0] || document.head;
var cb;
try {
if(!(cb = localStorage._matherVer)) {
throw false;
}
} catch(e) {
cb = Math.round(new Date() / 1.0368e9);
}
ml.type = 'text/javascript';
ml.async = true;
ml.defer = true;
ml.id = '_mljs';
ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
s.parentNode.insertBefore(ml, s);
})('ma16916', '901956900', '');
</script>
<script language="javascript">
var matherData = {
version            : "1.12",
cms                : "WordPress 5.7.2",
articleID          : "84467",
articlePublishTime : "2021-06-29 16:57:26Z",
articleUpdateTime  : "2021-06-29 17:13:01Z",
author             : "Karen Kizer",
articleSource      : "Sonoma Magazine",
articleType        : "article",
hierarchy          : "",
section            : "",
categories         : "Lifestyle, Sonoma Home, Things To Do in Sonoma",
email              : "",
userId             : "",
mediaType          : "",
premium            : "0",
metered            : "0",
pageType           : "article",
publicationName    : "Sonoma Magazine",
pageNumber         : "",
paragraphCount     : "8",
characterCount     : "4887",
wordCount          : "765",
optOut             : "0"
};
</script>
<!-- END: Mather tracking -->
</head>
<body class="post-template-default single single-post postid-84467 single-format-standard sidebar-right">
<div class="dfp-wrap" style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; height: 0; z-index: 1000;" > 
<div id='ad-5-phone-1x1' class='dfp-slot dfp-slot-phone' data-dfp='smag' data-size='[1, 1]' ></div>
<div id='ad-6-tablet-1x1' class='dfp-slot dfp-slot-tablet' data-dfp='smag' data-size='[1, 1]' ></div>
<div id='ad-7-desktop-1x1' class='dfp-slot dfp-slot-desktop' data-dfp='smag' data-size='[1, 1]' ></div>
</div><div id="top-bar" class="top-bar">
<div class="dfp-wrap" > 
<div id='ad-8-phone-320x50' class='dfp-slot dfp-slot-phone' style='display: inline-block; padding: .25em 0;' data-dfp='smag' data-size='[320, 50]' data-targeting='{"position":"ATF"}' ></div>
<div id='ad-9-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; padding: .5em 0;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"ATF"}' ></div>
<div id='ad-10-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block; padding: .5em 0;' data-dfp='smag' data-size='[[728, 90], [970, 90], [970, 250]]' data-targeting='{"position":"ATF"}' ></div>
</div></div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="above-header relative">
<button id="push-menu-left-toggle" class="push-menu-left__toggle">
<span class="push-menu-left__toggle-label">Menu</span>
</button>
<div id="push-menu-left-overlay" class="push-menu-left__overlay"></div>
<nav id="push-menu-left" class="push-menu-left">
<div class="push-menu-left__inner">
<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Sonoma Magazine</h2><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635"><a href="https://www.sonomamag.com/category/whats-new-sonoma-county/">What&#8217;s New in Wine Country</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://www.sonomamag.com/category/things-to-do/">Things To Do in Sonoma</a></li>
<li id="menu-item-4241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4241"><a href="https://www.sonomamag.com/category/eat-and-drink/">Food + Drink</a>
<ul class="sub-menu">
<li id="menu-item-19520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19520"><a href="/biteclub">Sonoma Restaurants</a></li>
<li id="menu-item-24040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24040"><a href="https://www.sonomamag.com/category/eat-and-drink/wine/">Sonoma Wineries</a></li>
<li id="menu-item-24037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24037"><a href="https://www.sonomamag.com/category/eat-and-drink/beer-country/">Sonoma Breweries</a></li>
<li id="menu-item-69968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="https://www.sonomamag.com/category/eat-and-drink/sonoma-bars/">Sonoma Bars</a></li>
</ul>
</li>
<li id="menu-item-56634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56634"><a href="https://www.sonomamag.com/category/biteclub/">BiteClub</a></li>
<li id="menu-item-24061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24061"><a href="https://www.sonomamag.com/category/trip-ideas/">Trip Ideas</a>
<ul class="sub-menu">
<li id="menu-item-24063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24063"><a href="https://www.sonomamag.com/category/towns/healdsburg/">Healdsburg</a></li>
<li id="menu-item-24064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24064"><a href="https://www.sonomamag.com/category/petaluma/">Petaluma</a></li>
<li id="menu-item-24065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24065"><a href="https://www.sonomamag.com/category/towns/santa-rosa/">Santa Rosa</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="https://www.sonomamag.com/category/towns/sonoma/">Sonoma</a></li>
<li id="menu-item-4243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.sonomamag.com/category/stay/">Sonoma Hotels</a></li>
<li id="menu-item-11925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11925"><a href="https://www.sonomamag.com/guide">Sonoma Guide</a></li>
<li id="menu-item-69967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69967"><a href="https://www.sonomamag.com/category/napa-getaway/">Napa Getaway</a></li>
<li id="menu-item-69977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69977"><a href="https://www.sonomamag.com/category/mendocino-getaway/">Mendocino Getaway</a></li>
</ul>
</li>
<li id="menu-item-77583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77583"><a href="https://www.sonomamag.com/category/sonoma-home/">Sonoma Home</a></li>
<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://www.sonomamag.com/category/lifestyle/shop/">Shop</a></li>
<li id="menu-item-74237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74237"><a href="/newsletters">Newsletters</a></li>
<li id="menu-item-4244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4244"><a href="https://www.sonomamag.com">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-5495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5495"><a href="/latest-issue">Current Issue</a></li>
<li id="menu-item-62621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62621"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">eEdition</a></li>
<li id="menu-item-5494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-27927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27927"><a href="https://www.sonomamag.com/buy-sonoma-magazine/">Where To Buy</a></li>
<li id="menu-item-5797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a href="https://www.sonomamag.com/sonoma-county-top-doctors-2019/">Top Doctors</a></li>
<li id="menu-item-17949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17949"><a href="#">Top 100 Wines</a>
<ul class="sub-menu">
<li id="menu-item-68118" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68118"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2019/">100 Best Sonoma Wines 2019</a></li>
<li id="menu-item-68117" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68117"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2018/">100 Best Sonoma Wines 2018</a></li>
<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28645"><a href="https://www.sonomamag.com/best-sonoma-wines-2017/">100 Best Sonoma Wines 2017</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.sonomamag.com/advertise/">Advertise with Us</a></li>
<li id="menu-item-22615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22615"><a href="https://www.sonomamag.com/jobs/">Work For Us</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">BiteClub Eats</h2><div class="menu-biteclub-main-container"><ul id="menu-biteclub-main" class="menu"><li id="menu-item-60902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60902"><a href="https://www.sonomamag.com/category/biteclub/where-to-eat-now/">What&#8217;s Hot Now</a></li>
<li id="menu-item-60904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60904"><a href="https://www.sonomamag.com/category/biteclub/cuisine/">Type of Food</a>
<ul class="sub-menu">
<li id="menu-item-60905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.sonomamag.com/category/biteclub/american-restaurant-sonoma/">American</a></li>
<li id="menu-item-60906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60906"><a href="https://www.sonomamag.com/category/biteclub/bakery-sonoma/">Bakeries</a></li>
<li id="menu-item-60914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60914"><a href="https://www.sonomamag.com/category/biteclub/cuisine/wine-barcocktails/">Bars</a></li>
<li id="menu-item-60915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60915"><a href="https://www.sonomamag.com/category/biteclub/bbq-restaurant-sonoma/">BBQ</a></li>
<li id="menu-item-60916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60916"><a href="https://www.sonomamag.com/category/biteclub/brunchbreakfast/">Brunch/Breakfast</a></li>
<li id="menu-item-60917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60917"><a href="https://www.sonomamag.com/category/biteclub/burgers/">Burgers</a></li>
<li id="menu-item-60919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60919"><a href="https://www.sonomamag.com/category/biteclub/coffee-house/">Coffee House</a></li>
<li id="menu-item-60918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60918"><a href="https://www.sonomamag.com/category/biteclub/cheap-eats/">Cheap Eats</a></li>
<li id="menu-item-60920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60920"><a href="https://www.sonomamag.com/category/biteclub/french/">French</a></li>
<li id="menu-item-60921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60921"><a href="https://www.sonomamag.com/category/biteclub/cuisine/germaneastern-european/">German</a></li>
<li id="menu-item-60922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60922"><a href="https://www.sonomamag.com/category/biteclub/cuisine/indian/">Indian</a></li>
<li id="menu-item-60923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60923"><a href="https://www.sonomamag.com/category/biteclub/italian/">Italian</a></li>
<li id="menu-item-60924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60924"><a href="https://www.sonomamag.com/category/biteclub/cuisine/japanese/">Japanese/Sushi</a></li>
<li id="menu-item-60925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60925"><a href="https://www.sonomamag.com/category/biteclub/mexican/">Mexican/Latin</a></li>
<li id="menu-item-60926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60926"><a href="https://www.sonomamag.com/category/biteclub/middle-eastern/">Middle Eastern</a></li>
<li id="menu-item-60927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60927"><a href="https://www.sonomamag.com/category/biteclub/pizza/">Pizza</a></li>
<li id="menu-item-60928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60928"><a href="https://www.sonomamag.com/category/biteclub/cuisine/sandwiches-subs/">Sandwiches + Subs</a></li>
<li id="menu-item-60929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60929"><a href="https://www.sonomamag.com/category/biteclub/cuisine/seafood/">Seafood</a></li>
<li id="menu-item-60930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60930"><a href="https://www.sonomamag.com/category/biteclub/cuisine/steakhouse/">Steakhouse</a></li>
<li id="menu-item-60931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60931"><a href="https://www.sonomamag.com/category/biteclub/foodtrucks/">Food Trucks</a></li>
<li id="menu-item-60933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60933"><a href="https://www.sonomamag.com/category/biteclub/winecountry/">Wine Country</a></li>
</ul>
</li>
<li id="menu-item-60960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60960"><a href="https://www.sonomamag.com/category/biteclub/location/">By Location</a>
<ul class="sub-menu">
<li id="menu-item-60962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60962"><a href="https://www.sonomamag.com/category/biteclub/santarosa/">Santa Rosa</a></li>
<li id="menu-item-60964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60964"><a href="https://www.sonomamag.com/category/biteclub/healdsburg-biteclub/">Healdsburg</a></li>
<li id="menu-item-60966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60966"><a href="https://www.sonomamag.com/category/biteclub/location/sebastopol-location/">Sebastopol</a></li>
<li id="menu-item-60968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60968"><a href="https://www.sonomamag.com/category/biteclub/location/sonoma-location/">Sonoma</a></li>
<li id="menu-item-60969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60969"><a href="https://www.sonomamag.com/category/biteclub/location/kenwoodglen-ellen/">Kenwood/Glen Ellen</a></li>
<li id="menu-item-60970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60970"><a href="https://www.sonomamag.com/category/biteclub/location/petaluma-location/">Petaluma</a></li>
<li id="menu-item-60971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60971"><a href="https://www.sonomamag.com/category/biteclub/location/napa/">Napa</a></li>
<li id="menu-item-60972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60972"><a href="https://www.sonomamag.com/category/biteclub/location/rutherfordyountville/">Rutherford/Yountville</a></li>
<li id="menu-item-60973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60973"><a href="https://www.sonomamag.com/category/biteclub/location/calistogast-helena/">Calistoga/St. Helena</a></li>
<li id="menu-item-60974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60974"><a href="https://www.sonomamag.com/category/biteclub/location/bodega-bay/">Bodega Bay</a></li>
<li id="menu-item-60975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60975"><a href="https://www.sonomamag.com/category/biteclub/location/cloverdalehopland/">Cloverdale/Hopland</a></li>
<li id="menu-item-60976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60976"><a href="https://www.sonomamag.com/category/biteclub/location/cotatipenngrove/">Cotati/Penngrove</a></li>
<li id="menu-item-60977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60977"><a href="https://www.sonomamag.com/category/biteclub/location/graton-forestville/">Graton/Forestville</a></li>
<li id="menu-item-60979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60979"><a href="https://www.sonomamag.com/category/biteclub/location/guerneville-location/">Guerneville</a></li>
<li id="menu-item-60980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60980"><a href="https://www.sonomamag.com/category/biteclub/location/occidentalcoast/">Occidental/Coast</a></li>
<li id="menu-item-60981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60981"><a href="https://www.sonomamag.com/category/biteclub/location/geyservillenorth-soco/">Geyserville/North SoCo</a></li>
<li id="menu-item-60982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60982"><a href="https://www.sonomamag.com/category/biteclub/location/rohnert-park/">Rohnert Park</a></li>
<li id="menu-item-60984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60984"><a href="https://www.sonomamag.com/category/biteclub/location/windsor-location/">Windsor</a></li>
</ul>
</li>
<li id="menu-item-60985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60985"><a href="https://www.sonomamag.com/category/biteclub/beer-wine-spirits/">Beer, Wine + Spirits</a></li>
<li id="menu-item-60986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60986"><a href="https://www.sonomamag.com/category/biteclub/local-products/">Producers + Farmers</a></li>
</ul></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Subscribers</h2><div class="menu-subscribers-container"><ul id="menu-subscribers" class="menu"><li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Current Issue</a></li>
<li id="menu-item-82187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82187"><a href="https://newsstand.sonomamag.com/">Where to Buy</a></li>
<li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://www.ezsubscription.com/son/subscribe">Subscribe</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a href="https://www.ezsubscription.com/son/mysubscription">Change Mailing Address</a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://www.ezsubscription.com/son/makepayment">Pay Bill</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559"><a href="https://www.ezsubscription.com/son/renew">Renew</a></li>
<li id="menu-item-1558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558"><a href="https://www.ezsubscription.com/son/giveagift">Give a Gift</a></li>
</ul></div></section>			</div>
</nav>
<div class="wrap">
<div class="container">
<div class="find-it-fast">
<div class="find-it-fast__logo">
<a href="https://www.sonomamag.com/">
<img class="logo logo-small" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png" alt="Sonoma Magazine">
</a>					</div>
<nav>
<ul id="menu-find-it-fast" class="menu"><li class="meun-item find-it-fast-search-menu-item"><form id="find-it-fast-search" class="" role="search" method="get" action="https://www.sonomamag.com/"> <input type="text" name="s" value="" placeholder="Enter a search term..."> <button type="submit"></button> </form> </li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.sonomamag.com/contact-us/">Contact</a></li>
<li id="menu-item-56633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56633"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-75985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75985"><a href="/newsletters">Newsletters</a></li>
</ul>					</nav>
</div><!-- .find-it-fast -->
</div><!-- .container -->
</div><!-- .wrap -->
</div><!-- .above-header -->
<header id="masthead" class="header">
<div class="wrap">
<div class="container">
<div class="header__promo">
<h3>Six issues | One Great Price</h3>
<p>Your insider's guide to Wine Country</p>
<a class="button" href="https://www.sonomamag.com/subscribe">Subscribe<br>Now</a>
</div>
<div class="header__promo-floating">
<a class="button" href="https://www.sonomamag.com/subscribe"><span>Subscribe</span></a>
</div>
<div class="header__branding no-promo-banner">
<div class="header__branding-logo">
<a href="https://www.sonomamag.com/">
<img class="logo logo-large" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_wide_800.png" alt="Sonoma Magazine">
</a>						<a href="https://www.sonomamag.com/">
<img class="logo logo-small" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png" alt="Sonoma Magazine">
</a>					</div>
</div><!-- .header__branding -->
<nav id="site-navigation" class="header__navigation horizontal-menu multi-level-menu">
<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56635"><a href="https://www.sonomamag.com/category/whats-new-sonoma-county/">What&#8217;s New in Wine Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://www.sonomamag.com/category/things-to-do/">Things To Do in Sonoma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4241"><a href="https://www.sonomamag.com/category/eat-and-drink/">Food + Drink</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19520"><a href="/biteclub">Sonoma Restaurants</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24040"><a href="https://www.sonomamag.com/category/eat-and-drink/wine/">Sonoma Wineries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24037"><a href="https://www.sonomamag.com/category/eat-and-drink/beer-country/">Sonoma Breweries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="https://www.sonomamag.com/category/eat-and-drink/sonoma-bars/">Sonoma Bars</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56634"><a href="https://www.sonomamag.com/category/biteclub/">BiteClub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24061"><a href="https://www.sonomamag.com/category/trip-ideas/">Trip Ideas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24063"><a href="https://www.sonomamag.com/category/towns/healdsburg/">Healdsburg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24064"><a href="https://www.sonomamag.com/category/petaluma/">Petaluma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24065"><a href="https://www.sonomamag.com/category/towns/santa-rosa/">Santa Rosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="https://www.sonomamag.com/category/towns/sonoma/">Sonoma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.sonomamag.com/category/stay/">Sonoma Hotels</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11925"><a href="https://www.sonomamag.com/guide">Sonoma Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69967"><a href="https://www.sonomamag.com/category/napa-getaway/">Napa Getaway</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69977"><a href="https://www.sonomamag.com/category/mendocino-getaway/">Mendocino Getaway</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77583"><a href="https://www.sonomamag.com/category/sonoma-home/">Sonoma Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://www.sonomamag.com/category/lifestyle/shop/">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74237"><a href="/newsletters">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4244"><a href="https://www.sonomamag.com">Magazine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5495"><a href="/latest-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62621"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">eEdition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494"><a href="/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27927"><a href="https://www.sonomamag.com/buy-sonoma-magazine/">Where To Buy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a href="https://www.sonomamag.com/sonoma-county-top-doctors-2019/">Top Doctors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17949"><a href="#">Top 100 Wines</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68118"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2019/">100 Best Sonoma Wines 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68117"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2018/">100 Best Sonoma Wines 2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28645"><a href="https://www.sonomamag.com/best-sonoma-wines-2017/">100 Best Sonoma Wines 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.sonomamag.com/advertise/">Advertise with Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22615"><a href="https://www.sonomamag.com/jobs/">Work For Us</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
</div><!-- .container -->
</div><!-- .header__wrap -->
</header><!-- #masthead.header -->
<div id="content" class="content clear">
<div class="content__wrap wrap">
<div class="container"><div class="single-post__tsm"><div class="smag2019-block">
<div class="smag2019-block__tsm">
<div class="smag2019-block__tsm-story">
<article id="post-84852">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/best-fried-chicken-sandwiches-in-sonoma-county/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-300x199.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-300x199.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-1024x678.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-768x509.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-1536x1018.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-2048x1357.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-1200x795.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-300x199.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-300x199.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-1024x678.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-768x509.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-1536x1018.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-2048x1357.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2021/06/charliehustle_jamsjoy-1200x795.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/best-fried-chicken-sandwiches-in-sonoma-county/">12 Best Fried Chicken Sandwiches in Sonoma County</a></h3></div>		</article><!-- #post-84852 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-84792">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/peek-inside-the-renovated-lodge-at-sonoma/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-300x201.jpeg" srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-300x201.jpeg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-1024x686.jpeg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-768x514.jpeg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-1536x1028.jpeg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-1200x803.jpeg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool.jpeg 2048w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-300x201.jpeg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-300x201.jpeg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-1024x686.jpeg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-768x514.jpeg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-1536x1028.jpeg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool-1200x803.jpeg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/lodge-at-sonoma-pool.jpeg 2048w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/peek-inside-the-renovated-lodge-at-sonoma/">Peek Inside the Renovated Lodge at Sonoma</a></h3></div>		</article><!-- #post-84792 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-84673">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/hotels-with-pools-sonoma-county/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-300x201.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-300x201.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-1024x687.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-768x515.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-1200x805.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR.jpg 1341w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-300x201.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-300x201.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-1024x687.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-768x515.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR-1200x805.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/MHB-POOL-01-ADULT-4239-B-LR.jpg 1341w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/hotels-with-pools-sonoma-county/">18 Favorite Hotel Pools in Sonoma County</a></h3></div>		</article><!-- #post-84673 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-84597">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/wine-and-yoga-at-sonoma-wineries/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-1200x800.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy.jpg 1359w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy-1200x800.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/trentadue-winery-courtyard-courtesy.jpg 1359w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/wine-and-yoga-at-sonoma-wineries/">Pair Wine Tasting With Yoga at These Sonoma Wineries</a></h3></div>		</article><!-- #post-84597 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-84625">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/francis-ford-coppola-winery-pool-is-now-open-what-to-know-before-you-go/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-1024x681.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-768x511.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-1536x1022.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-1200x798.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool.jpg 2048w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-1024x681.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-768x511.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-1536x1022.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool-1200x798.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/francis-ford-coppola-pool.jpg 2048w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/francis-ford-coppola-winery-pool-is-now-open-what-to-know-before-you-go/">The Pool at Francis Ford Coppola Winery Is Now Open</a></h3></div>		</article><!-- #post-84625 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-35060">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/cool-things-to-do-in-sonoma-county-when-its-too-hot/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02.jpg 1280w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02-1200x801.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2019/07/aj0903_BestOfCover_02.jpg 1280w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/cool-things-to-do-in-sonoma-county-when-its-too-hot/">10 Cool Things To Do in Sonoma County When It&#8217;s Hot Outside</a></h3></div>		</article><!-- #post-35060 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-44481">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/best-sonoma-county-beaches/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-300x193.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-300x193.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-1024x659.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-768x494.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-1536x989.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-1200x773.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-300x193.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-300x193.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-1024x659.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-768x494.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-1536x989.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/06/bs_042813_boats8.jpg-1200x773.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/best-sonoma-county-beaches/">Best Sonoma County Beaches: From Family-Friendly to Secluded</a></h3></div>		</article><!-- #post-44481 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-9311">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/lavender-lovers-guide-sonoma-county/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-300x199.jpeg" srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-300x199.jpeg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-1024x680.jpeg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-768x510.jpeg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-1536x1020.jpeg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-1200x797.jpeg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo.jpeg 2048w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-300x199.jpeg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-300x199.jpeg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-1024x680.jpeg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-768x510.jpeg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-1536x1020.jpeg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo-1200x797.jpeg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/matanzas-creek-winery-courtesy-photo.jpeg 2048w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/lavender-lovers-guide-sonoma-county/">A Lavender Lover&#8217;s Guide to Sonoma County</a></h3></div>		</article><!-- #post-9311 -->
</div>
</div>
</div></div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-84467" class="base-layout layout-default layout-gallery has-content post-84467 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-sonoma-home category-things-to-do tag-adus-sonoma-county">
<div class="base-layout__left">
<header class="entry-header">
<div class="entry-categories"><a href="https://www.sonomamag.com/category/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://www.sonomamag.com/category/sonoma-home/" rel="category tag">Sonoma Home</a>, <a href="https://www.sonomamag.com/category/things-to-do/" rel="category tag">Things To Do in Sonoma</a></div>			<h1 class="entry-title">From Office to Granny Unit, Locals Turn to ADUs to Expand Their Homes</h1>						<div class="entry-dek"><p>Take a look at five well-designed accessory dwelling units that add additional living space to properties with existing single family homes. </p></div>					</header><!-- .entry-header -->
<!-- post info for large screens -->
<div>
<aside class="post-info">
<section>
<div class="post-info__byline"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.sonomamag.com/author/kkizer/">Karen Kizer</a></span></span></div>					<div class="post-info__pub-date"><span class="posted-on"><time class="entry-date published" datetime="2021-06-29T09:57:26-07:00">June 2021</time><time class="updated" datetime="2021-06-29T10:13:01-07:00" style="display: none;">June 2021</time></span></div>					<div class="post-info__comments"><a href="#discussion"> <span class="comments-count">0</span> <span class="comments-string">Comments</span> </a></div>				</section>
<section class="post-info__sharing">
<div class="post-info__social"><a target="_blank" class="share-button share-button__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sonomamag.com%2Ffrom-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes%2F&amp;t=From+Office+to+Granny+Unit%2C+Locals+Turn+to+ADUs+to+Expand+Their+Homes" data-vendor="facebook"> <i class="share-button__icon fa fa-facebook-f"></i> </a>
<a target="_blank" class="share-button share-button__twitter" href="https://twitter.com/intent/tweet?text=From+Office+to+Granny+Unit%2C+Locals+Turn+to+ADUs+to+Expand+Their+Homes&amp;url=https%3A%2F%2Fwww.sonomamag.com%2Ffrom-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes%2F" data-vendor="twitter"> <i class="share-button__icon fa fa-twitter"></i> </a>
<a target="_blank" class="share-button share-button__reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sonomamag.com%2Ffrom-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes%2F&amp;title=From+Office+to+Granny+Unit%2C+Locals+Turn+to+ADUs+to+Expand+Their+Homes" data-vendor="reddit"> <i class="share-button__icon fa fa-reddit-alien"></i> </a>
<a class="share-button share-button__email" href="mailto:?subject=Your%20friend%20has%20shared%20an%20article%20from%20Sonoma%20Magazine%20with%20you&amp;body=From%20Office%20to%20Granny%20Unit%2C%20Locals%20Turn%20to%20ADUs%20to%20Expand%20Their%20Homes%0D%0Ahttps%3A%2F%2Fwww.sonomamag.com%2Ffrom-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes%2F%0D%0A%0D%0AThis%20message%20was%20sent%20via%20https%3A%2F%2Fwww.sonomamag.com"> <i class="share-button__icon fa fa-envelope"></i> </a>
<a class="share-button share-button__print" href="javascript:window.print()"> <i class="share-button__icon fa fa-print"></i> </a></div>
<div class="post-info__copy"><a class="share-button share-button__copy-url" href="#"> <i class="share-button__icon fa fa-link"></i> <span class="share-button__text">Copy URL<span></span></a><textarea id="smag2019-copy-url-input" style="position: absolute; left: -9999em;" readonly>https://www.sonomamag.com/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes/</textarea></div>
</section>
</aside><!-- .post-info -->
<aside class="post-issue"><div class="issue-tease_post"><div class="issue-tease_post__cover"><img width="248" height="300" src="https://www.sonomamag.com/wp-content/uploads/2021/04/SonomaMagazine_20210501-248x300.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.sonomamag.com/wp-content/uploads/2021/04/SonomaMagazine_20210501-248x300.jpg 248w, https://www.sonomamag.com/wp-content/uploads/2021/04/SonomaMagazine_20210501-848x1024.jpg 848w, https://www.sonomamag.com/wp-content/uploads/2021/04/SonomaMagazine_20210501-768x928.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/04/SonomaMagazine_20210501-1271x1536.jpg 1271w, https://www.sonomamag.com/wp-content/uploads/2021/04/SonomaMagazine_20210501-1200x1450.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/04/SonomaMagazine_20210501.jpg 1350w" sizes="(max-width: 248px) 100vw, 248px" /></div><div class="issue-tease_post__copy"><div class="issue-tease_post__copy-label">Six issues | One Great Price</div><div class="issue-tease_post__copy-name">Your insider&#039;s guide to Wine Country</div><div class="issue-tease_post__copy-cta"><a href="https://www.sonomamag.com/subscribe">Subscribe</a></div></div></div></aside>			<div class="show-large">
</div>
</div>
</div>
<div class="base-layout__right">
<figure class="post-thumbnail"><div id="cph-gallery-outer">
<div id="swiper-container" class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide" data-hash="slide-1" data-slide="1" data-caption-id="1">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-architecture-with-terrace-1024x576.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-architecture-with-terrace-1024x576.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-architecture-with-terrace-300x169.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-architecture-with-terrace-768x432.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-architecture-with-terrace-1536x864.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-architecture-with-terrace-2048x1152.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-architecture-with-terrace-1200x675.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-2" data-slide="2" data-caption-id="2">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-white-house-1024x576.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-white-house-1024x576.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-white-house-300x169.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-white-house-768x432.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-white-house-1536x864.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-white-house-2048x1152.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU-Design-Sonoma-County-Kent-Street-modern-white-house-1200x675.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-3" data-slide="3" data-caption-id="3">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-5-Contemporary-simplistic-design-1024x576.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-5-Contemporary-simplistic-design-1024x576.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-5-Contemporary-simplistic-design-300x169.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-5-Contemporary-simplistic-design-768x432.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-5-Contemporary-simplistic-design-1536x864.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-5-Contemporary-simplistic-design-1200x675.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-5-Contemporary-simplistic-design.jpg 1800w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-4" data-slide="4" data-caption-id="4">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding-1024x576.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding-1024x576.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding-300x169.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding-768x432.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding-1536x864.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding-1200x675.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-2-One-room-structure-with-corrugated-metal-siding.jpg 1799w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-5" data-slide="5" data-caption-id="5">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-3-Living-Room-with-wood-walls-1024x576.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-3-Living-Room-with-wood-walls-1024x576.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-3-Living-Room-with-wood-walls-300x169.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-3-Living-Room-with-wood-walls-768x432.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-3-Living-Room-with-wood-walls-1536x864.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-3-Living-Room-with-wood-walls-1200x675.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/Green-Building-Sonoma-County-ADU-3-Living-Room-with-wood-walls.jpg 1800w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-5a" data-slide="5a" data-caption-id="5a">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-11-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
<div class="swiper-slide" data-hash="slide-6" data-slide="6" data-caption-id="6">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_front_1-ed-683x1024.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_front_1-ed-683x1024.jpg 683w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_front_1-ed-200x300.jpg 200w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_front_1-ed-768x1152.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_front_1-ed-1024x1536.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_front_1-ed-1365x2048.jpg 1365w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_front_1-ed-1200x1800.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_front_1-ed-scaled.jpg 1707w" data-sizes="(max-width: 683px) 100vw, 683px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-7" data-slide="7" data-caption-id="7">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_kitchen_1-ed-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_kitchen_1-ed-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_kitchen_1-ed-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_kitchen_1-ed-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_kitchen_1-ed-1536x1024.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_kitchen_1-ed-2048x1365.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_kitchen_1-ed-1200x800.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-8" data-slide="8" data-caption-id="8">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_bedroom_1-ed-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_bedroom_1-ed-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_bedroom_1-ed-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_bedroom_1-ed-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_bedroom_1-ed-1536x1024.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_bedroom_1-ed-2048x1365.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_6584_bedroom_1-ed-1200x800.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-9" data-slide="9" data-caption-id="9">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821Prince_garden_4-ed-1-1024x666.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821Prince_garden_4-ed-1-1024x666.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821Prince_garden_4-ed-1-300x195.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821Prince_garden_4-ed-1-768x500.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821Prince_garden_4-ed-1-1536x999.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821Prince_garden_4-ed-1-2048x1332.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821Prince_garden_4-ed-1-1200x780.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-10" data-slide="10" data-caption-id="10">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821_prince_adele_11-ed-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821_prince_adele_11-ed-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821_prince_adele_11-ed-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821_prince_adele_11-ed-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821_prince_adele_11-ed-1536x1024.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821_prince_adele_11-ed-2048x1365.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2021/06/ADU_821_prince_adele_11-ed-1200x800.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-10a" data-slide="10a" data-caption-id="10a">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-12-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
<div class="swiper-slide" data-hash="slide-11" data-slide="11" data-caption-id="11">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/image_50399489-768x1024.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/image_50399489-768x1024.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50399489-225x300.jpg 225w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50399489-1152x1536.jpg 1152w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50399489-1536x2048.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50399489-1200x1600.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50399489-scaled.jpg 1920w" data-sizes="(max-width: 768px) 100vw, 768px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-12" data-slide="12" data-caption-id="12">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2021/06/image_50429697-768x1024.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2021/06/image_50429697-768x1024.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50429697-225x300.jpg 225w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50429697-1152x1536.jpg 1152w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50429697-1536x2048.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50429697-1200x1600.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2021/06/image_50429697-scaled.jpg 1920w" data-sizes="(max-width: 768px) 100vw, 768px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-12a" data-slide="12a" data-caption-id="12a">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-13-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
</div>
<div class="swiper-button-prev swiper-button-white"></div>
<div class="swiper-button-next swiper-button-white">
</div>
</div>
<div class="cph-gallery-captions">
<div class="cph-gallery-share-buttons">
<a class="cph-gallery-share-button" href="#" data-share-type="pinterest">
<img src="https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/img/share/pinterest.png" alt="">
</a>
</div>
<div class="cph-gallery-caption" data-caption-id="1" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 1 of 12</strong></p>
<p>MAD Architecture designed this ADU to blend into a historic Petaluma neighborhood. (MAD Architecture)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="2" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 2 of 12</strong></p>
<p>ADU by MAD Architecture (MAD Architecture)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="3" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 3 of 12</strong></p>
<p>ADU in rural Petaluma designed by MAD Architecture. (The Morrisons)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="4" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 4 of 12</strong></p>
<p>ADU in rural Petaluma designed by MAD Architecture. (The Morrisons)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="5" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 5 of 12</strong></p>
<p>ADU in rural Petaluma designed by MAD Architecture. (The Morrisons)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="5a" data-media-type="dfp_ad">
<p>Advertisement</p>
</div>
<div class="cph-gallery-caption" data-caption-id="6" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 6 of 12</strong></p>
<p>This 300-square-foot ADU in Yountville has a bedroom, bathroom and kitchen. (Napa Sonoma ADU)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="7" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 7 of 12</strong></p>
<p>This 300-square-foot ADU in Yountville has a bedroom, bathroom and kitchen. (Napa Sonoma ADU)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="8" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 8 of 12</strong></p>
<p>This 300-square-foot ADU in Yountville has a bedroom, bathroom and kitchen. (Napa Sonoma ADU)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="9" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 9 of 12</strong></p>
<p>An ADU in Healdsburg (Napa Sonoma ADU)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="10" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 10 of 12</strong></p>
<p>Adele inside her Healdsburg ADU (Napa Sonoma ADU)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="10a" data-media-type="dfp_ad">
<p>Advertisement</p>
</div>
<div class="cph-gallery-caption" data-caption-id="11" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 11 of 12</strong></p>
<p>A prefab dwelling becomes a backyard home office in Healdsburg. (Caroline Bontia)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="12" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 12 of 12</strong></p>
<p>A prefab dwelling becomes a backyard home office in Healdsburg. (Caroline Bontia)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="12a" data-media-type="dfp_ad">
<p>Advertisement</p>
</div>
</div>
</div></figure><!-- .post-thumbnail -->		
<div class="entry-content clear">
<p class="cph-dropcap">With the housing market continuing red-hot and prices skyrocketing, California laws are changing in an attempt to add some affordable housing units to the rampant housing shortage.</p>
<p>Three letters — ADU, or accessory dwelling unit — spell out just one attempt to expand the state&#8217;s affordable housing inventory. Commonly known as granny units or in-law units, ADUs are structures built on properties with existing single family homes. They can be separate buildings, built-on additions or even converted garages and typically have kitchens and bathrooms. Some are as small as a few hundred square feet while others are sizable — ADUs can be no larger than a 1,000 feet to be considered “accessory” and thus qualify for relaxed permitting requirements.</p>
<p class="p1"><span class="s1">California has recently passed five assembly bills to allow ADUs less restrictive regulations, speedier approvals and lower costs for building. ADUs can then make it possible for homeowners to house a family member, to rent a space for added income or to provide a new living space so a main home can be rented out.</span></p>
<p>Architect Mary Dooley, AIA, whose Petaluma firm, MAD Architecture, has designed offices, wineries and expansive homes, now gets frequent calls requesting ADU designs.</p>
<p>Dooley studied at UC Berkeley&#8217;s Environmental Design school and is fond of the idea of ADUs from an environmental perspective. She believes it is better to add housing to properties where the land has already been “disrupted” to accommodate for gas, electricity and water lines. “That’s better than disturbing a new piece of land,” says Dooley.</p>
<div class="hide-large"></div>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-14-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":1}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-15-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":1}' ></div>
</div>
<p class="p1"><span class="s1">Dooley feels it’s &#8220;important to consider the art of architecture,&#8221; when adding units to neighborhoods from a specific time period or with a distinctive style. The architect is quick to point out that affordability is often a driving force behind ADUs. If hiring an architect isn’t in the budget, she recommends people interested in adding an ADU to their property look into free designs and blueprints available online. </span>Seattle&#8217;s Office of Planning and Development, for example, has launched the ADUniverse website with <a href="https://aduniverse-seattlecitygis.hub.arcgis.com/pages/gallery">pre-approved designs</a>. Local nonprofits like <a href="https://napasonomaadu.org/">Napa Sonoma ADU</a> provide free blueprints plus comprehensive information.</p>
<p class="p1"><span class="s1">Napa Sonoma ADU, funded by the Napa Valley Community Foundation (NVCF), aims to help homeowners go &#8220;from thought to deed,” says Julia DeNatale, NVCF’s vice president of Community Impact.</span></p>
<p class="p1"><span class="s1">DeNatale sees ADUs as just one way of attempting to respond to a long term affordable housing shortage, which has been further exacerbated by wildfire losses and the pandemic. She adds that half of the people who work in Napa commute into that county and 30% of the Sonoma County workforce must travel in to work largely because of the lack of housing affordability within the county. Part of the mission of Napa Sonoma ADU is to create more affordable accommodations for the workforce nearer to their jobs.<br />
</span></p>
<p>For those looking to rent out their ADUs for added income, the nonprofit offers mentorship, contracts and information necessary for becoming a landlord. Extensive information is available on their website and additional services are available at no cost to those who will rent to lower income renters — those who make below 80% of Sonoma or Napa County’s annual median income, which, in Sonoma County, is $63,000 a year for an individual and $93,000 for a family of four. The non-profit also will assist with finding and vetting a qualified renter.</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-16-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":2}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-17-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":2}' ></div>
</div>
<p class="p1"><span class="s1">For prospective ADU landlords looking to rent for added income, the nonprofit offers mentorship, contracts and rental information. Extensive information is available on their website and additional services are available at no cost to those who will rent to lower income renters — those who make below 80% of Sonoma or Napa County’s annual median income; in Sonoma County, those figures are $63,000 a year for an individual and $93,000 for a family of four. Nonprofit Napa Sonoma ADU will also assist ADU owners in locating and vetting qualified renters.</span></p>
<p>For some, an additional structure in the backyard can also serve as an at-home office. Dropbox legal team lead and Shop Local Healdsburg blogger Caroline Bontia purchased a prefabricated shed from Studio Shed in Denver — made from recycled materials and high-efficiency glass — and installed it in her backyard. The prefab shed did not have a bathroom or kitchen, but still required an electrical hookup for installment.</p>
<p>“Since it’s such a big investment, definitely do your own research on permitting requirements and other prefab options out there,” says Bontia.</p>
<p class="p1"><span class="s1">For the foreseeable future, the ADU trend seems here to stay, as long as housing costs rise, affordable housing diminishes, shared living spaces proliferate and more of us work from home. Click through the above gallery for some ADU inspiration.</span></p>
</p>
</p><div class="article-inline-subscribe-box">
<h3>Subscribe Now!</h3>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #FF6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Enter your email address..." value="" type="email">							</span>
</div>
<input type="hidden" name="esp" value="listrak">
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_23_1" name="segments[]" type="checkbox" value="23" style="color: #FF6633;" checked>
<label for="segment_23_1">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_61_1" name="segments[]" type="checkbox" value="61" style="color: #FF6633;" checked>
<label for="segment_61_1">
Sonoma At Home												<small>Get a peek inside stunning Sonoma homes plus interior design inspiration</small>
</label>
</li>
<li>
<input id="segment_21_1" name="segments[]" type="checkbox" value="21" style="color: #FF6633;" checked>
<label for="segment_21_1">
Destination Sonoma												<small>Places to go when you are in Sonoma</small>
</label>
</li>
<li>
<input id="segment_20_1" name="segments[]" type="checkbox" value="20" style="color: #FF6633;" checked>
<label for="segment_20_1">
Play Petaluma												<small>Weekly entertainment news and events</small>
</label>
</li>
<li>
<input id="segment_44_1" name="segments[]" type="checkbox" value="44" style="color: #FF6633;" checked>
<label for="segment_44_1">
This Week in Sonoma												<small>Weekly updates on what to see, eat, drink and do in Sonoma County</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>		</div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-tags">Tags: <a href="https://www.sonomamag.com/tag/adus-sonoma-county/" rel="tag">ADUs sonoma county</a></div>		</footer><!-- .entry-footer -->
</div>
</article><!-- #post-84467 -->
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.sonomamag.com/peek-inside-the-new-dr-wilkinsons-resort-in-calistoga/" rel="prev">Peek Inside the New Dr. Wilkinson&#8217;s Resort in Calistoga</a></div></div>
</nav><h3 id="discussion" class="underlined">Comments</h3><div id="disqus_thread">
</div>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area">
<section id="pd_sidebar_ads_widget_300x250-5" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-18-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"position":"ATF"}' ></div>
</div></section>
<section id="wpp-4" class="widget popular-posts">
<h2 class="widget-title"><span>Most Popular Stories</span></h2>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.sonomamag.com/4-new-restaurants-coming-to-downtown-santa-rosa/" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84385-featured-100x75.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84385-featured-100x75.jpg, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84385-featured-100x75@1.5x.jpg 1.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84385-featured-100x75@2x.jpg 2x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84385-featured-100x75@2.5x.jpg 2.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84385-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.sonomamag.com/4-new-restaurants-coming-to-downtown-santa-rosa/" class="wpp-post-title" target="_self">4 New Restaurants Coming to Downtown Santa Rosa</a>
</li>
<li>
<a href="https://www.sonomamag.com/peek-inside-the-renovated-flamingo-resort-in-santa-rosa/" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84152-featured-100x75.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84152-featured-100x75.jpg, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84152-featured-100x75@1.5x.jpg 1.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84152-featured-100x75@2x.jpg 2x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84152-featured-100x75@2.5x.jpg 2.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84152-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.sonomamag.com/peek-inside-the-renovated-flamingo-resort-in-santa-rosa/" class="wpp-post-title" target="_self">Peek Inside the Renovated Flamingo Resort in Santa Rosa</a>
</li>
<li>
<a href="https://www.sonomamag.com/best-restaurants-marin-sonoma-mendocino-coast/" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/56611-featured-100x75.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/56611-featured-100x75.jpg, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/56611-featured-100x75@1.5x.jpg 1.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/56611-featured-100x75@2x.jpg 2x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/56611-featured-100x75@2.5x.jpg 2.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/56611-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.sonomamag.com/best-restaurants-marin-sonoma-mendocino-coast/" class="wpp-post-title" target="_self">Where to Eat on the Sonoma-Marin-Mendocino Coast</a>
</li>
<li>
<a href="https://www.sonomamag.com/the-best-donuts-in-sonoma-county/" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/74391-featured-100x75.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/74391-featured-100x75.jpg, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/74391-featured-100x75@1.5x.jpg 1.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/74391-featured-100x75@2x.jpg 2x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/74391-featured-100x75@2.5x.jpg 2.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/74391-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.sonomamag.com/the-best-donuts-in-sonoma-county/" class="wpp-post-title" target="_self">Where to Get the Best Donuts in Sonoma County</a>
</li>
<li>
<a href="https://www.sonomamag.com/mateos-cocina-latina-closes-another-healdsburg-restaurant-opens/" target="_self"><img src="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84833-featured-100x75.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84833-featured-100x75.jpg, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84833-featured-100x75@1.5x.jpg 1.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84833-featured-100x75@2x.jpg 2x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84833-featured-100x75@2.5x.jpg 2.5x, https://www.sonomamag.com/wp-content/uploads/wordpress-popular-posts/84833-featured-100x75@3x.jpg 3x"  width="100" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.sonomamag.com/mateos-cocina-latina-closes-another-healdsburg-restaurant-opens/" class="wpp-post-title" target="_self">New Healdsburg Restaurant Opens as Mateo’s Cocina Latina Closes</a>
</li>
</ul>
</section>
<section id="cph-newsletter-subscribe-3" class="widget cph_newsletter_subscribe_widget"><h2 class="widget-title"><span>Subscribe Now</span></h2>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #ff6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Email address..." value="" type="email">							</span>
</div>
<input type="hidden" name="esp" value="listrak">
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_23_2" name="segments[]" type="checkbox" value="23" style="color: #ff6633;" checked>
<label for="segment_23_2">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_44_2" name="segments[]" type="checkbox" value="44" style="color: #ff6633;" checked>
<label for="segment_44_2">
This Week in Sonoma												<small>Weekly updates on what to see, eat, drink and do in Sonoma County</small>
</label>
</li>
<li>
<input id="segment_61_2" name="segments[]" type="checkbox" value="61" style="color: #ff6633;" checked>
<label for="segment_61_2">
Sonoma At Home												<small>Get a peek inside stunning Sonoma homes plus interior design inspiration</small>
</label>
</li>
<li>
<input id="segment_21_2" name="segments[]" type="checkbox" value="21" style="color: #ff6633;" checked>
<label for="segment_21_2">
Destination Sonoma												<small>Places to go when you are in Sonoma</small>
</label>
</li>
<li>
<input id="segment_20_2" name="segments[]" type="checkbox" value="20" style="color: #ff6633;" checked>
<label for="segment_20_2">
Play Petaluma												<small>Weekly entertainment news and events</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div></section><section id="pd_sidebar_ads_widget_300x600-3" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-19-desktop-300x600' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 600]' ></div>
</div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9120"></div>
<script type="text/javascript">
setTimeout(function() {
jQuery.getScript('//cdn.cityspark.com/wid/get.js');
}, 5000);
</script></div></section><section id="pd_sidebar_ads_widget_300x250-6" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-20-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"position":"BTF"}' ></div>
</div></section></aside><!-- #secondary -->

</div><!-- .container -->
</div><!-- .content__wrap -->
</div><!-- #content -->
<footer id="colophon" class="footer clear">
<div class="footer__wrap wrap">
<div class="container">
<div class="footer__left">
<div class="footer__left-widgets">
<section id="text-45" class="widget widget_text"><h2 class="widget-title">Get the Magazine</h2>			<div class="textwidget"><div class="textwidget">
<p>Sonoma Magazine is an award-winning, bi-monthly publication that celebrates the Sonoma landscape and lifestyle.</p>
<p>Through in-depth stories and vivid photography, Sonoma Magazine keeps readers on the pulse of the restaurants, wineries, arts, entertainment, culture and style that make Sonoma a destination, a haven, and a way of life.</p>
</div>
</div>
</section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-subscribers-container"><ul id="menu-subscribers-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Current Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82187"><a href="https://newsstand.sonomamag.com/">Where to Buy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://www.ezsubscription.com/son/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a href="https://www.ezsubscription.com/son/mysubscription">Change Mailing Address</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://www.ezsubscription.com/son/makepayment">Pay Bill</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559"><a href="https://www.ezsubscription.com/son/renew">Renew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558"><a href="https://www.ezsubscription.com/son/giveagift">Give a Gift</a></li>
</ul></div></section>				</div><!-- .footer__left-widgets -->
</div><!-- .footer__left -->
<div class="footer__right">
<div class="footer__right-widgets">
<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">More About Us</h2><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li id="menu-item-56650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56650"><a href="https://www.sonomamag.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-56651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56651"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li id="menu-item-56652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56652"><a href="https://www.sonomamag.com/jobs/">Job Opportunities</a></li>
<li id="menu-item-74235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74235"><a href="https://newsletter.sonomamag.com/">Our Newsletters</a></li>
<li id="menu-item-74236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74236"><a href="https://privacy.sonomamag.com">Privacy Policy</a></li>
<li id="menu-item-56655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56655"><a href="https://www.sonomamag.com/terms/">Terms of Service</a></li>
</ul></div></section>				</div><!-- .footer__right-widgets -->
</div><!-- .footer__right -->
<div class="footer__center">
<div class="footer__center-widgets"><!--
--><section id="cph-newsletter-subscribe-2" class="widget cph_newsletter_subscribe_widget"><h2 class="widget-title">Get Our Newsletters</h2>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #ff6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Enter your email address..." value="" type="email">							</span>
</div>
<input type="hidden" name="esp" value="listrak">
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_23_3" name="segments[]" type="checkbox" value="23" style="color: #ff6633;" checked>
<label for="segment_23_3">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_44_3" name="segments[]" type="checkbox" value="44" style="color: #ff6633;" checked>
<label for="segment_44_3">
This Week in Sonoma												<small>Weekly updates on what to see, eat, drink and do in Sonoma County</small>
</label>
</li>
<li>
<input id="segment_61_3" name="segments[]" type="checkbox" value="61" style="color: #ff6633;" checked>
<label for="segment_61_3">
Sonoma At Home												<small>Get a peek inside stunning Sonoma homes plus interior design inspiration</small>
</label>
</li>
<li>
<input id="segment_21_3" name="segments[]" type="checkbox" value="21" style="color: #ff6633;" checked>
<label for="segment_21_3">
Destination Sonoma												<small>Places to go when you are in Sonoma</small>
</label>
</li>
<li>
<input id="segment_20_3" name="segments[]" type="checkbox" value="20" style="color: #ff6633;" checked>
<label for="segment_20_3">
Play Petaluma												<small>Weekly entertainment news and events</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div></section><!--
--></div><!-- .footer__center-widgets -->
<div class="footer__center-after-widgets">
<div class="footer__follow">
<div class="follow-label">Follow Us</div>
<ul class="follow-list">
<li>
<a target="_blank" href="https://www.facebook.com/SONOMAmagazine/">
<span class="screen-reader-text">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/sonomamag/">
<span class="screen-reader-text">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/sonomamag/">
<span class="screen-reader-text">Instagram</span>
<i class="fa fa-instagram"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.pinterest.com/sonomamag/">
<span class="screen-reader-text">Pinterest</span>
<i class="fa fa-pinterest-p"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.sonomamag.com/feed/">
<span class="screen-reader-text">RSS</span>
<i class="fa fa-rss"></i>
</a>
</li>
</ul><!-- .follow-list -->
</div><!-- .footer__follow -->
<div class="footer__copyright">
Copyright &copy; 2021 SMI Media. All rights reserved.
</div><!-- .footer__copyright -->
</div><!-- .footer__center-after-widgets -->
</div><!-- .footer__center -->
<div class="dfp-wrap" style="margin: 0 -3.75em;" > 
<div id='ad-21-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
<div id='ad-22-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
</div>			
</div><!-- .container -->
</div><!-- .footer__wrap -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div id="footer-adhesion" class="footer__adhesion">
<div class="dfp-wrap" style="display: block; width: 100%; max-width: 320px; margin: 0 auto;" > 
<div id='ad-23-adhesion-320x50' class='dfp-slot dfp-slot-adhesion' data-dfp='smag' data-force-reload='1' data-size='[320, 50]' data-targeting='{"loc":"2"}' ></div>
</div></div>
<script type="text/javascript">
jQuery(function($) {
$(".share-button[data-vendor]").on("click", function(e) {
e.stopPropagation();
e.preventDefault();
var clicked = $(this),
vendor = clicked.data("vendor"),
width = 600,
height = 700;
if(vendor === 'pinterest') {
(function(d) {
var e = d.createElement('script');
e.setAttribute('type', 'text/javascript');
e.setAttribute('charset', 'UTF-8');
e.setAttribute('src', '//assets.pinterest.com/js/pinmarklet.js?r=' + Math.random() * 99999999);
d.body.appendChild(e)
})(document);
} else {
if(vendor === 'twitter') {
height = 300;
} else if(vendor === 'reddit') {
width = 900;
}
window.open(clicked.attr("href"), vendor + '-share', 'width=' + width + ',height=' + height);
}
});
$('.share-button__copy-url').on('click', function(e) {
e.preventDefault();
var clicked = $(this),
text = clicked.find('.share-button__text'),
startText = text.html();
if(copyCurrentURLToClipboard()) {
clicked.addClass('hover');
text.text('Copied!');
setTimeout(function() {
clicked.removeClass('hover');
text.html(startText);
}, 3500);
}
});
function copyCurrentURLToClipboard() {
var el = document.getElementById('smag2019-copy-url-input'),
selected = document.getSelection().rangeCount > 0 ? document.getSelection().getRangeAt(0) : false,
copied;
el.select();
copied = document.execCommand('copy');
if(selected) {
document.getSelection().removeAllRanges();
document.getSelection().addRange(selected);
}
return copied;
}
});
</script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/js/gallery.js?ver=6.0.0' id='gallery-frontend-js'></script>
<script type='text/javascript' src='https://privacy.sonomamag.com/banner/cookie.js?ver=6.0.0' id='ccpa-banner-js'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/subscribe-widget/script.js?ver=6.0.0' id='cph-newsletter-signup-js'></script>
<script type='text/javascript' src='https://tru.am/scripts/custom/sonomamedia.js?ver=5.7.2' id='true-anthem-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sonomamag"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"84467 https:\/\/www.sonomamag.com\/?p=84467","disqusShortname":"sonomamag","disqusTitle":"From Office to Granny Unit, Locals Turn to ADUs to Expand Their Homes","disqusUrl":"https:\/\/www.sonomamag.com\/from-office-to-granny-unit-locals-turn-to-adus-to-expand-their-homes\/","postId":"84467"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/disqus-conditional-load/assets/js/embed-count-scroll.min.js?ver=11.0.6' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019/js/skip-link-focus-fix.js?ver=20151215' id='smag2019-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="QUczPZiA" value="1Va_mwX]ZMvtsIHn" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="xRqNTJa" value="lgtENZq" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="lUzXoP" value="Qe_.x7EXTfYU6" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="QUczPZiA" value="1Va_mwX]ZMvtsIHn" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="xRqNTJa" value="lgtENZq" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="lUzXoP" value="Qe_.x7EXTfYU6" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("QUczPZiA", "1Va_mwX]ZMvtsIHn");
data.data.append("xRqNTJa", "lgtENZq");
data.data.append("lUzXoP", "Qe_.x7EXTfYU6");
}
else {
data.data =  data.data + '&QUczPZiA=1Va_mwX]ZMvtsIHn&xRqNTJa=lgtENZq&lUzXoP=Qe_.x7EXTfYU6';
}
}
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.32775092124939 seconds, on 29-06-21 10:14:32 -->