<!doctype html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="theme-color" content="#000000">
<link rel="pingback" href="https://www.sonomamag.com/xmlrpc.php" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<script type="text/javascript">
document.documentElement.className = document.documentElement.className.replace("no-js", "js");
</script>
<!-- Google Analytics -->
<script>
// @formatter:off
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-45386506-1', 'auto', 'this');
//ga('this.require', 'displayfeatures');
ga('create', 'UA-55294022-1', 'auto', 'smag');
//ga('smag.require', 'displayfeatures');
ga('create', 'UA-44780506-1', 'auto', 'smi');
//ga('smi.require', 'displayfeatures');
function sendGooglePageView() {
var thisPage = (window.location.pathname.replace(/\/$/, '')) + window.location.search + window.location.hash;
ga('this.send', 'pageview', thisPage);
ga('smag.send', 'pageview', thisPage);
ga('smi.send', 'pageview', thisPage);
}
sendGooglePageView();
// @formatter:on
</script>
<!-- End Google Analytics -->
<!-- This site is optimized with the Yoast SEO Premium plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Christo&#039;s Running Fence: Photos, Stories and Memories | Sonoma Magazine</title>
<meta name="description" content="In 1976, Christo&#039;s large-scale artwork &quot;Running Fence&quot; was installed over 24.5 miles of Sonoma and Marin farmland. The artist made as much of an impression on the local community as his artwork did." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Christo&#8217;s Running Fence: Photos, Stories and Memories" />
<meta property="og:description" content="In 1976, Christo&#039;s large-scale artwork &quot;Running Fence&quot; was installed over 24.5 miles of Sonoma and Marin farmland. The artist made as much of an impression on the local community as his artwork did." />
<meta property="og:url" content="https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/" />
<meta property="og:site_name" content="Sonoma Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/SONOMAmagazine/" />
<meta property="article:published_time" content="2020-06-01T18:15:57+00:00" />
<meta property="article:modified_time" content="2020-06-01T18:35:27+00:00" />
<meta property="og:image" content="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic6-scaled.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1387" />
<meta property="fb:app_id" content="329953304086136" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Christo&#8217;s Running Fence: Photos, Stories and Memories" />
<meta name="twitter:description" content="In 1976, Christo&#039;s large-scale artwork &quot;Running Fence&quot; was installed over 24.5 miles of Sonoma and Marin farmland. The artist made as much of an impression on the local community as his artwork did." />
<meta name="twitter:creator" content="@sonomamag" />
<meta name="twitter:site" content="@sonomamag" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sonomamag.com/#organization","name":"Sonoma Magazine","url":"https://www.sonomamag.com/","sameAs":["https://www.facebook.com/SONOMAmagazine/","https://www.instagram.com/sonomamag/","https://www.pinterest.com/sonomamag/","https://twitter.com/sonomamag"],"logo":{"@type":"ImageObject","@id":"https://www.sonomamag.com/#logo","inLanguage":"en-US","url":"https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png","width":400,"height":100,"caption":"Sonoma Magazine"},"image":{"@id":"https://www.sonomamag.com/#logo"}},{"@type":"WebSite","@id":"https://www.sonomamag.com/#website","url":"https://www.sonomamag.com/","name":"Sonoma Magazine","description":"Things to do in Sonoma County","publisher":{"@id":"https://www.sonomamag.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.sonomamag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/#primaryimage","inLanguage":"en-US","url":"https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic6-scaled.jpg","width":2048,"height":1387,"caption":"PC: The Running Fence follows the contours of the land as it rises to cross a ridge. Photo must be credited to Wolfgang Volz, copyright Christo 1976. From a large-format color transparency lent by Christo and Jeanne-Claude. 8/26/2001: 13-B: The Running Fence follows the contours of the land as it rises to cross a ridge."},{"@type":"WebPage","@id":"https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/#webpage","url":"https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/","name":"Christo's Running Fence: Photos, Stories and Memories | Sonoma Magazine","isPartOf":{"@id":"https://www.sonomamag.com/#website"},"primaryImageOfPage":{"@id":"https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/#primaryimage"},"datePublished":"2020-06-01T18:15:57+00:00","dateModified":"2020-06-01T18:35:27+00:00","description":"In 1976, Christo's large-scale artwork \"Running Fence\" was installed over 24.5 miles of Sonoma and Marin farmland. The artist made as much of an impression on the local community as his artwork did.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/"]}]},{"@type":"Article","@id":"https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/#article","isPartOf":{"@id":"https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/#webpage"},"author":{"@id":"https://www.sonomamag.com/#/schema/person/da14d799472473f26662a4551e0aeb52"},"headline":"Christo&#8217;s Running Fence: Photos, Stories and Memories","datePublished":"2020-06-01T18:15:57+00:00","dateModified":"2020-06-01T18:35:27+00:00","commentCount":"27","mainEntityOfPage":{"@id":"https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/#webpage"},"publisher":{"@id":"https://www.sonomamag.com/#organization"},"image":{"@id":"https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/#primaryimage"},"keywords":"art,art installation,Christo,Christo &amp; Jeanne-Claude,events,Marin,Running Fence,Sonoma,things to do,things to do in sonoma county","articleSection":"Magazine,What's New in Sonoma County","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/#respond"]}]},{"@type":["Person"],"@id":"https://www.sonomamag.com/#/schema/person/da14d799472473f26662a4551e0aeb52","name":"Glen Martin","image":{"@type":"ImageObject","@id":"https://www.sonomamag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d5baf4852f669ae02f5c011b387e2c3c?s=96&d=blank&r=g","caption":"Glen Martin"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//privacy.sonomamag.com' />
<link rel='dns-prefetch' href='//loader-cdn.azureedge.net' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Feed" href="https://www.sonomamag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Comments Feed" href="https://www.sonomamag.com/comments/feed/" />
<script type="text/javascript">var dfpShowAmazonAds = 1;</script>
<meta name="referrer" content="unsafe-url">
<!-- START Chartbeat -->
<script type='text/javascript'>
(function() {
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 60036;
_sf_async_config.domain = 'pressdemocrat.com';
_sf_async_config.useCanonical = true;
_sf_async_config.useCanonicalDomain = true;
_sf_async_config.sections = ["Magazine"];
_sf_async_config.authors = ["SonomaMag"];
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!-- END Chartbeat -->
<link rel="alternate" type="application/rss+xml" title="Sonoma Magazine &raquo; Christo&#8217;s Running Fence: Photos, Stories and Memories Comments Feed" href="https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/feed/" />
<style id="cph-ads-dynamic-styles" type="text/css">
.dfp-slot { min-height: 1px; min-width: 1px; }
.dfp-wrap { text-align: center; }
.dfp-slot-gallery { display: inherit !important; }
.dfp-slot-adhesion { display: inherit !important; }
@media all and (min-width: 601px) {
.dfp-slot-adhesion { display: none !important; }
}
.dfp-slot-phone { display: inherit !important; }
@media all and (min-width: 768px) {
.dfp-slot-phone { display: none !important; }
}
.dfp-slot-tablet { display: none !important; }
.dfp-slot-desktop { display: none !important; }
@media all and (min-width: 768px) and (max-width: 1023px) {
.dfp-slot-tablet { display: inherit !important; }
}
@media all and (min-width: 1024px) {
.dfp-slot-desktop { display: inherit !important; }
}
</style><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.sonomamag.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/m9hfd68o/dfqkm.css" media="all"/>
<link rel='stylesheet' id='swiper-css'  href='//cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/css/swiper.min.css?ver=5.4.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='gallery-frontend-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/css/gallery.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cph-mce-custom-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/mce-custom//mce-custom.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/9hqnj1dh/dfqko.css" media="all"/>
<style id='cph-mce-custom-inline-css' type='text/css'>
.cph-pullquote { border-color: #FF6633; } .cph-pullquote { border-color: #FF6633; } .cph-dropcap:first-letter { color: #000000; }
</style>
<!-- <link rel='stylesheet' id='cph-newsletter-signup-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/subscribe-widget/style.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='pd-site-plugin-styles-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/overrides.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smag-site-plugin-css'  href='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.css?ver=5.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/ory2zy/dfqkm.css" media="all"/>
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/fxt1vus.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smag2019-base-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019/css/base.css?ver=1.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/7c9b332v/dfqkl.css" media="all"/>
<style id='smag2019-base-inline-css' type='text/css'>
a { color: #ff6633; }
blockquote { border-color: #ff6633; }
button,
input[type=button],
input[type=reset],
input[type=submit] {
background: #ff6633;
}
button:hover, button:active, button:focus,
input[type=button]:hover,
input[type=button]:active,
input[type=button]:focus,
input[type=reset]:hover,
input[type=reset]:active,
input[type=reset]:focus,
input[type=submit]:hover,
input[type=submit]:active,
input[type=submit]:focus {
background: #e55b2d;
}
::selection { background-color: rgba(255,102,51,0.5); }
::-moz-selection { background-color: rgba(255,102,51,0.5); }
</style>
<!-- <link rel='stylesheet' id='smag2019-layout-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019/css/layout.css?ver=1.5.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/maw0x0sm/dfqkl.css" media="all"/>
<style id='smag2019-layout-inline-css' type='text/css'>
.push-menu-left__toggle {
background: #ff6633;
}
.push-menu-left a:hover {
color: #ff6633;
}
.find-it-fast ul li a:hover {
color: #ff6633;
}
.find-it-fast form button:hover {
color: #ff6633;
}
.header__promo a {
background: #ff6633;
}
.header__promo-floating a {
background: #ff6633;
}
.header__branding-promo {
background: #ff6633;
}
.header__navigation ul.sub-menu {
border-color: #ff6633;
}
.header__navigation a:hover,
.header__navigation .js_child-menu-visible > a {
background: rgba(255,102,51,0.15) !important;
}
.footer__wrap a:hover {
color: #ff6633;
}
.footer__center-widgets {
border-color: #ff6633;
}
.footer__follow ul.follow-list li a {
color: #ff6633;
}
.nav-links a {
background-color: #ff6633;
}
.edit-link {
background: #ff6633;
}
.post-info a {
color: #ff6633;
}
.issue-tease_post__copy-name a:hover {
color: #ff6633 !important;
}
.issue-tease_post__copy-cta a,
.issue-carousel__offer-bottom a {
background: #ff6633;
}
</style>
<!-- <link rel='stylesheet' id='smag2019-post-formats-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019/css/post-formats.css?ver=1.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smag2019-style-css'  href='https://www.sonomamag.com/wp-content/themes/smag2019-child/style.css?ver=1.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tablepress-default-css'  href='https://www.sonomamag.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upprev-css-css'  href='https://www.sonomamag.com/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/styles/upprev.css?ver=3.3.30' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.sonomamag.com/wp-content/cache/wpfc-minified/l227whwf/dfqkn.css" media="all"/>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '416293679008839');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=416293679008839&ev=PageView&noscript=1">
</noscript>
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Christo&#8217;s Running Fence: Photos, Stories and Memories' };
</script>
<script src='//www.sonomamag.com/wp-content/cache/wpfc-minified/epwjy5xc/dfqkm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/dfp/js/loader.js?ver=5.0.3'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.js?ver=5.0.3'></script> -->
<script type='text/javascript' src='https://loader-cdn.azureedge.net/prod/smi/loader.min.js?ver=1.0'></script>
<script type='text/javascript'>
MG2Loader.init({
plugins : [{
name        : "FP",
initOptions : {
version     : "1.0",
environment : "prod"
}
}, {
name        : "DL",
initOptions : {
version     : "smi",
collectors  : ["connext"],
tagManager  : "GTM",
containerId : "GTM-T89FCNT"
}
}, {
name        : "NXT",
initOptions : {
clientCode  : "smi",
environment : "prod",
siteCode    : "SM",
configCode  : "SM",
debug       : false,
silentmode  : false
}
}]
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.sonomamag.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"13100","token":"53fdb41a71","debug":""};
/* ]]> */
</script>
<script src='//www.sonomamag.com/wp-content/cache/wpfc-minified/m18yw58r/dfqkn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019-child/script.js?ver=1.0.0'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019/js/app.js?ver=1.5.0'></script> -->
<!-- <script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/scripts/upprev.js?ver=3.3.30'></script> -->
<link rel='https://api.w.org/' href='https://www.sonomamag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sonomamag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sonomamag.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.sonomamag.com/?p=13100' />
<link rel="alternate" type="application/json+oembed" href="https://www.sonomamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonomamag.com%2F40-years-later-christos-running-fence-in-sonoma-marin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sonomamag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sonomamag.com%2F40-years-later-christos-running-fence-in-sonoma-marin%2F&#038;format=xml" />
<link rel="pingback" href="https://www.sonomamag.com/xmlrpc.php"><link rel="icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" sizes="32x32" />
<link rel="icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" />
<meta name="msapplication-TileImage" content="https://www.sonomamag.com/wp-content/uploads/2019/08/cropped-smag-icon-dark.png" />
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
<!-- START DFP Audience Pixel -->
<script type="text/javascript">
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=' + a + ';dc_seg=68820490?" width="1" height="1" border="0" style="position: absolute;">');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=1;dc_seg=68820490?" width="1" height="1" border="0" style="position: absolute;">
</noscript>
<!-- END DFP Audience Pixel -->
<!-- START: Mather tracking -->
<script type="text/javascript">
(function(cid, mkt, config, domain) {
var ml = document.createElement('script');
var s = document.getElementsByTagName('script')[0] || document.head;
var cb;
try {
if(!(cb = localStorage._matherVer)) {
throw false;
}
} catch(e) {
cb = Math.round(new Date() / 1.0368e9);
}
ml.type = 'text/javascript';
ml.async = true;
ml.defer = true;
ml.id = '_mljs';
ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
s.parentNode.insertBefore(ml, s);
})('ma16916', '901956900', '');
</script>
<script language="javascript">
var matherData = {
version            : "1.12",
cms                : "WordPress 5.4.1",
articleID          : "13100",
articlePublishTime : "2020-06-01 18:15:57Z",
articleUpdateTime  : "2020-06-01 18:35:27Z",
author             : "Glen Martin",
articleSource      : "Sonoma Magazine",
articleType        : "article",
hierarchy          : "",
section            : "",
categories         : "Magazine, What's New in Sonoma County",
email              : "",
userId             : "",
mediaType          : "",
premium            : "0",
metered            : "0",
pageType           : "article",
publicationName    : "Sonoma Magazine",
pageNumber         : "",
paragraphCount     : "2",
characterCount     : "16997",
wordCount          : "2605",
optOut             : "0"
};
</script>
<!-- END: Mather tracking -->
<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
</style>
</head>
<body class="post-template-default single single-post postid-13100 single-format-standard sidebar-right">
<div class="dfp-wrap" style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; height: 0; z-index: 1000;" > 
<div id='ad-5-phone-1x1' class='dfp-slot dfp-slot-phone' data-dfp='smag' data-size='[1, 1]' ></div>
<div id='ad-6-tablet-1x1' class='dfp-slot dfp-slot-tablet' data-dfp='smag' data-size='[1, 1]' ></div>
<div id='ad-7-desktop-1x1' class='dfp-slot dfp-slot-desktop' data-dfp='smag' data-size='[1, 1]' ></div>
</div><div id="top-bar" class="top-bar">
<div class="dfp-wrap" > 
<div id='ad-8-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; padding: .5em 0;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"ATF"}' ></div>
<div id='ad-9-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block; padding: .5em 0;' data-dfp='smag' data-size='[[728, 90], [970, 90], [970, 250]]' data-targeting='{"position":"ATF"}' ></div>
</div></div>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="above-header relative">
<button id="push-menu-left-toggle" class="push-menu-left__toggle">
<span class="push-menu-left__toggle-label">Menu</span>
</button>
<div id="push-menu-left-overlay" class="push-menu-left__overlay"></div>
<nav id="push-menu-left" class="push-menu-left">
<div class="push-menu-left__inner">
<section id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widget-title">Sonoma Magazine</h2><div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-56635" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56635"><a href="https://www.sonomamag.com/category/whats-new-sonoma-county/">What&#8217;s New in Wine Country</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.sonomamag.com/category/things-to-do/">Things To Do in Sonoma</a></li>
<li id="menu-item-4241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4241"><a href="https://www.sonomamag.com/category/eat-and-drink/">Food + Drink</a>
<ul class="sub-menu">
<li id="menu-item-19520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19520"><a href="/biteclub">Sonoma Restaurants</a></li>
<li id="menu-item-24040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24040"><a href="https://www.sonomamag.com/category/eat-and-drink/wine/">Sonoma Wineries</a></li>
<li id="menu-item-24037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24037"><a href="https://www.sonomamag.com/category/eat-and-drink/beer-country/">Sonoma Breweries</a></li>
<li id="menu-item-69968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="https://www.sonomamag.com/category/eat-and-drink/sonoma-bars/">Sonoma Bars</a></li>
</ul>
</li>
<li id="menu-item-56634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56634"><a href="https://www.sonomamag.com/category/biteclub/">BiteClub</a></li>
<li id="menu-item-24061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24061"><a href="https://www.sonomamag.com/category/trip-ideas/">Trip Ideas</a>
<ul class="sub-menu">
<li id="menu-item-11925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11925"><a href="https://www.sonomamag.com/guide">Sonoma Guide</a></li>
<li id="menu-item-4243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.sonomamag.com/category/stay/">Sonoma Hotels</a></li>
<li id="menu-item-69967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69967"><a href="https://www.sonomamag.com/category/napa-getaway/">Napa Getaway</a></li>
<li id="menu-item-69977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69977"><a href="https://www.sonomamag.com/category/mendocino-getaway/">Mendocino Getaway</a></li>
</ul>
</li>
<li id="menu-item-11863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://www.sonomamag.com/category/lifestyle/shop/">Shop</a></li>
<li id="menu-item-24062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24062"><a href="https://www.sonomamag.com/category/towns/">Towns</a>
<ul class="sub-menu">
<li id="menu-item-24064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24064"><a href="https://www.sonomamag.com/category/petaluma/">Play Petaluma</a></li>
<li id="menu-item-24063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24063"><a href="https://www.sonomamag.com/category/towns/healdsburg/">Healdsburg</a></li>
<li id="menu-item-24065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24065"><a href="https://www.sonomamag.com/category/towns/santa-rosa/">Santa Rosa</a></li>
<li id="menu-item-24066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="https://www.sonomamag.com/category/towns/sonoma/">Sonoma</a></li>
</ul>
</li>
<li id="menu-item-4244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4244"><a href="https://www.sonomamag.com">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-5495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5495"><a href="/latest-issue">Current Issue</a></li>
<li id="menu-item-62621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62621"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">eEdition</a></li>
<li id="menu-item-5494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494"><a href="/subscribe">Subscribe</a></li>
<li id="menu-item-27927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27927"><a href="https://www.sonomamag.com/buy-sonoma-magazine/">Where To Buy</a></li>
<li id="menu-item-74237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74237"><a href="https://newsletter.sonomamag.com/">Our Newsletters</a></li>
<li id="menu-item-5797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a href="https://www.sonomamag.com/sonoma-county-top-doctors-2019/">Top Doctors</a></li>
<li id="menu-item-17949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17949"><a href="#">Top 100 Wines</a>
<ul class="sub-menu">
<li id="menu-item-68118" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68118"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2019/">100 Best Sonoma Wines 2019</a></li>
<li id="menu-item-68117" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68117"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2018/">100 Best Sonoma Wines 2018</a></li>
<li id="menu-item-28645" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28645"><a href="https://www.sonomamag.com/best-sonoma-wines-2017/">100 Best Sonoma Wines 2017</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.sonomamag.com/advertise/">Advertise with Us</a></li>
<li id="menu-item-22615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22615"><a href="https://www.sonomamag.com/jobs/">Work For Us</a></li>
</ul>
</li>
</ul></div></section><section id="nav_menu-6" class="widget widget_nav_menu"><h2 class="widget-title">BiteClub Eats</h2><div class="menu-biteclub-main-container"><ul id="menu-biteclub-main" class="menu"><li id="menu-item-60902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60902"><a href="https://www.sonomamag.com/category/biteclub/where-to-eat-now/">What&#8217;s Hot Now</a></li>
<li id="menu-item-60904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60904"><a href="https://www.sonomamag.com/category/biteclub/cuisine/">Type of Food</a>
<ul class="sub-menu">
<li id="menu-item-60905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60905"><a href="https://www.sonomamag.com/category/biteclub/american-restaurant-sonoma/">American</a></li>
<li id="menu-item-60906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60906"><a href="https://www.sonomamag.com/category/biteclub/bakery-sonoma/">Bakeries</a></li>
<li id="menu-item-60914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60914"><a href="https://www.sonomamag.com/category/biteclub/cuisine/wine-barcocktails/">Bars</a></li>
<li id="menu-item-60915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60915"><a href="https://www.sonomamag.com/category/biteclub/bbq-restaurant-sonoma/">BBQ</a></li>
<li id="menu-item-60916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60916"><a href="https://www.sonomamag.com/category/biteclub/brunchbreakfast/">Brunch/Breakfast</a></li>
<li id="menu-item-60917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60917"><a href="https://www.sonomamag.com/category/biteclub/burgers/">Burgers</a></li>
<li id="menu-item-60919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60919"><a href="https://www.sonomamag.com/category/biteclub/coffee-house/">Coffee House</a></li>
<li id="menu-item-60918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60918"><a href="https://www.sonomamag.com/category/biteclub/cheap-eats/">Cheap Eats</a></li>
<li id="menu-item-60920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60920"><a href="https://www.sonomamag.com/category/biteclub/french/">French</a></li>
<li id="menu-item-60921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60921"><a href="https://www.sonomamag.com/category/biteclub/cuisine/germaneastern-european/">German</a></li>
<li id="menu-item-60922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60922"><a href="https://www.sonomamag.com/category/biteclub/cuisine/indian/">Indian</a></li>
<li id="menu-item-60923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60923"><a href="https://www.sonomamag.com/category/biteclub/italian/">Italian</a></li>
<li id="menu-item-60924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60924"><a href="https://www.sonomamag.com/category/biteclub/cuisine/japanese/">Japanese/Sushi</a></li>
<li id="menu-item-60925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60925"><a href="https://www.sonomamag.com/category/biteclub/mexican/">Mexican/Latin</a></li>
<li id="menu-item-60926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60926"><a href="https://www.sonomamag.com/category/biteclub/middle-eastern/">Middle Eastern</a></li>
<li id="menu-item-60927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60927"><a href="https://www.sonomamag.com/category/biteclub/pizza/">Pizza</a></li>
<li id="menu-item-60928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60928"><a href="https://www.sonomamag.com/category/biteclub/cuisine/sandwiches-subs/">Sandwiches + Subs</a></li>
<li id="menu-item-60929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60929"><a href="https://www.sonomamag.com/category/biteclub/cuisine/seafood/">Seafood</a></li>
<li id="menu-item-60930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60930"><a href="https://www.sonomamag.com/category/biteclub/cuisine/steakhouse/">Steakhouse</a></li>
<li id="menu-item-60931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60931"><a href="https://www.sonomamag.com/category/biteclub/foodtrucks/">Food Trucks</a></li>
<li id="menu-item-60933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60933"><a href="https://www.sonomamag.com/category/biteclub/winecountry/">Wine Country</a></li>
</ul>
</li>
<li id="menu-item-60960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60960"><a href="https://www.sonomamag.com/category/biteclub/location/">By Location</a>
<ul class="sub-menu">
<li id="menu-item-60962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60962"><a href="https://www.sonomamag.com/category/biteclub/santarosa/">Santa Rosa</a></li>
<li id="menu-item-60964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60964"><a href="https://www.sonomamag.com/category/biteclub/healdsburg-biteclub/">Healdsburg</a></li>
<li id="menu-item-60966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60966"><a href="https://www.sonomamag.com/category/biteclub/location/sebastopol-location/">Sebastopol</a></li>
<li id="menu-item-60968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60968"><a href="https://www.sonomamag.com/category/biteclub/location/sonoma-location/">Sonoma</a></li>
<li id="menu-item-60969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60969"><a href="https://www.sonomamag.com/category/biteclub/location/kenwoodglen-ellen/">Kenwood/Glen Ellen</a></li>
<li id="menu-item-60970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60970"><a href="https://www.sonomamag.com/category/biteclub/location/petaluma-location/">Petaluma</a></li>
<li id="menu-item-60971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60971"><a href="https://www.sonomamag.com/category/biteclub/location/napa/">Napa</a></li>
<li id="menu-item-60972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60972"><a href="https://www.sonomamag.com/category/biteclub/location/rutherfordyountville/">Rutherford/Yountville</a></li>
<li id="menu-item-60973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60973"><a href="https://www.sonomamag.com/category/biteclub/location/calistogast-helena/">Calistoga/St. Helena</a></li>
<li id="menu-item-60974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60974"><a href="https://www.sonomamag.com/category/biteclub/location/bodega-bay/">Bodega Bay</a></li>
<li id="menu-item-60975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60975"><a href="https://www.sonomamag.com/category/biteclub/location/cloverdalehopland/">Cloverdale/Hopland</a></li>
<li id="menu-item-60976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60976"><a href="https://www.sonomamag.com/category/biteclub/location/cotatipenngrove/">Cotati/Penngrove</a></li>
<li id="menu-item-60977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60977"><a href="https://www.sonomamag.com/category/biteclub/location/graton-forestville/">Graton/Forestville</a></li>
<li id="menu-item-60979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60979"><a href="https://www.sonomamag.com/category/biteclub/location/guerneville-location/">Guerneville</a></li>
<li id="menu-item-60980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60980"><a href="https://www.sonomamag.com/category/biteclub/location/occidentalcoast/">Occidental/Coast</a></li>
<li id="menu-item-60981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60981"><a href="https://www.sonomamag.com/category/biteclub/location/geyservillenorth-soco/">Geyserville/North SoCo</a></li>
<li id="menu-item-60982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60982"><a href="https://www.sonomamag.com/category/biteclub/location/rohnert-park/">Rohnert Park</a></li>
<li id="menu-item-60984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60984"><a href="https://www.sonomamag.com/category/biteclub/location/windsor-location/">Windsor</a></li>
</ul>
</li>
<li id="menu-item-60985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60985"><a href="https://www.sonomamag.com/category/biteclub/beer-wine-spirits/">Beer, Wine + Spirits</a></li>
<li id="menu-item-60986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60986"><a href="https://www.sonomamag.com/category/biteclub/local-products/">Producers + Farmers</a></li>
</ul></div></section><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Subscribers</h2><div class="menu-subscribers-container"><ul id="menu-subscribers" class="menu"><li id="menu-item-154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Current Issue</a></li>
<li id="menu-item-56648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://www.ezsubscription.com/son/subscribe">Subscribe</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a href="https://www.ezsubscription.com/son/mysubscription">Change Mailing Address</a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://www.ezsubscription.com/son/makepayment">Pay Bill</a></li>
<li id="menu-item-1559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559"><a href="https://www.ezsubscription.com/son/renew">Renew</a></li>
<li id="menu-item-1558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558"><a href="https://www.ezsubscription.com/son/giveagift">Give a Gift</a></li>
</ul></div></section>			</div>
</nav>
<div class="wrap">
<div class="container">
<div class="find-it-fast">
<div class="find-it-fast__logo">
<a href="https://www.sonomamag.com/">
<img class="logo logo-small" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png" alt="Sonoma Magazine">
</a>					</div>
<nav>
<ul id="menu-find-it-fast" class="menu"><li class="meun-item find-it-fast-search-menu-item"><form id="find-it-fast-search" class="" role="search" method="get" action="https://www.sonomamag.com/"> <input type="text" name="s" value="" placeholder="Enter a search term..."> <button type="submit"></button> </form> </li><li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.sonomamag.com/contact-us/">Contact</a></li>
<li id="menu-item-56633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56633"><a href="/subscribe">Subscribe</a></li>
</ul>					</nav>
</div><!-- .find-it-fast -->
</div><!-- .container -->
</div><!-- .wrap -->
</div><!-- .above-header -->
<header id="masthead" class="header">
<div class="wrap">
<div class="container">
<div class="header__promo">
<h3>Six issues | One Great Price</h3>
<p>Your insider's guide to Wine Country</p>
<a class="button" href="https://www.sonomamag.com/subscribe">Subscribe<br>Now</a>
</div>
<div class="header__promo-floating">
<a class="button" href="https://www.sonomamag.com/subscribe"><span>Subscribe</span></a>
</div>
<div class="header__branding no-promo-banner">
<div class="header__branding-logo">
<a href="https://www.sonomamag.com/">
<img class="logo logo-large" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_wide_800.png" alt="Sonoma Magazine">
</a>						<a href="https://www.sonomamag.com/">
<img class="logo logo-small" src="https://www.sonomamag.com/wp-content/uploads/2019/08/smag_logo_400stacked.png" alt="Sonoma Magazine">
</a>					</div>
</div><!-- .header__branding -->
<nav id="site-navigation" class="header__navigation horizontal-menu multi-level-menu">
<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56635"><a href="https://www.sonomamag.com/category/whats-new-sonoma-county/">What&#8217;s New in Wine Country</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.sonomamag.com/category/things-to-do/">Things To Do in Sonoma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4241"><a href="https://www.sonomamag.com/category/eat-and-drink/">Food + Drink</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19520"><a href="/biteclub">Sonoma Restaurants</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24040"><a href="https://www.sonomamag.com/category/eat-and-drink/wine/">Sonoma Wineries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24037"><a href="https://www.sonomamag.com/category/eat-and-drink/beer-country/">Sonoma Breweries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69968"><a href="https://www.sonomamag.com/category/eat-and-drink/sonoma-bars/">Sonoma Bars</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56634"><a href="https://www.sonomamag.com/category/biteclub/">BiteClub</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24061"><a href="https://www.sonomamag.com/category/trip-ideas/">Trip Ideas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11925"><a href="https://www.sonomamag.com/guide">Sonoma Guide</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4243"><a href="https://www.sonomamag.com/category/stay/">Sonoma Hotels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69967"><a href="https://www.sonomamag.com/category/napa-getaway/">Napa Getaway</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69977"><a href="https://www.sonomamag.com/category/mendocino-getaway/">Mendocino Getaway</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11863"><a href="https://www.sonomamag.com/category/lifestyle/shop/">Shop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24062"><a href="https://www.sonomamag.com/category/towns/">Towns</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24064"><a href="https://www.sonomamag.com/category/petaluma/">Play Petaluma</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24063"><a href="https://www.sonomamag.com/category/towns/healdsburg/">Healdsburg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24065"><a href="https://www.sonomamag.com/category/towns/santa-rosa/">Santa Rosa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24066"><a href="https://www.sonomamag.com/category/towns/sonoma/">Sonoma</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-4244"><a href="https://www.sonomamag.com">Magazine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5495"><a href="/latest-issue">Current Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62621"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">eEdition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5494"><a href="/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27927"><a href="https://www.sonomamag.com/buy-sonoma-magazine/">Where To Buy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74237"><a href="https://newsletter.sonomamag.com/">Our Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5797"><a href="https://www.sonomamag.com/sonoma-county-top-doctors-2019/">Top Doctors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17949"><a href="#">Top 100 Wines</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68118"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2019/">100 Best Sonoma Wines 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-68117"><a href="https://www.sonomamag.com/100-best-sonoma-wines-2018/">100 Best Sonoma Wines 2018</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-28645"><a href="https://www.sonomamag.com/best-sonoma-wines-2017/">100 Best Sonoma Wines 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://www.sonomamag.com/advertise/">Advertise with Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22615"><a href="https://www.sonomamag.com/jobs/">Work For Us</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
</div><!-- .container -->
</div><!-- .header__wrap -->
</header><!-- #masthead.header -->
<div id="content" class="content clear">
<div class="content__wrap wrap">
<div class="container"><div class="single-post__tsm"><div class="smag2019-block">
<div class="smag2019-block__tsm">
<div class="smag2019-block__tsm-story">
<article id="post-74197">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/sonoma-wineries-are-now-open-for-patio-tastings/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-300x169.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-300x169.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-1024x575.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-768x431.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-1536x863.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-1200x674.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-300x169.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-300x169.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-1024x575.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-768x431.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-1536x863.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-1200x674.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/sonoma-wineries-are-now-open-for-patio-tastings/">Drink and Eat Now at These Reopened Wineries in Sonoma County</a></h3></div>		</article><!-- #post-74197 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-74185">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/favorite-burgers-in-sonoma-county/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-300x200.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-1024x682.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-1200x800.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172.jpg 1280w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-300x200.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-1024x682.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172-1200x800.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/11/BS_0717_SUPERBURGER1_611172.jpg 1280w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/favorite-burgers-in-sonoma-county/">20 Favorite Burgers in Sonoma County</a></h3></div>		</article><!-- #post-74185 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-74200">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/emilys-kitchen-in-santa-rosa-to-close-permanently/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-300x213.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-300x213.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-1024x726.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-768x545.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-1536x1089.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-1200x851.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-300x213.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-300x213.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-1024x726.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-768x545.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-1536x1089.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/05/aj0627_SlimMan_04-1200x851.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/emilys-kitchen-in-santa-rosa-to-close-permanently/">Emily&#8217;s Kitchen in Santa Rosa Will Stay Open</a></h3></div>		</article><!-- #post-74200 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-74159">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/top-patios-in-sonoma-county-that-are-now-open/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2018/12/Rustic-300x199.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2018/12/Rustic-300x199.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2018/12/Rustic-768x510.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2018/12/Rustic.jpg 960w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2018/12/Rustic-300x199.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2018/12/Rustic-300x199.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2018/12/Rustic-768x510.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2018/12/Rustic.jpg 960w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/top-patios-in-sonoma-county-that-are-now-open/">Top Restaurant Patios in Sonoma County That Are Now Open</a></h3></div>		</article><!-- #post-74159 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-74117">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/healdsburg-flower-store-becomes-one-stop-shop-for-food-wine-and-all-things-local/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-300x218.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-300x218.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-1024x745.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-768x559.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-1536x1117.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-1200x873.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-300x218.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-300x218.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-1024x745.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-768x559.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-1536x1117.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/03/FEED_box-1200x873.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/healdsburg-flower-store-becomes-one-stop-shop-for-food-wine-and-all-things-local/">Healdsburg Flower Store Is One-Stop-Shop For Food, Wine and All Things Local During Pandemic</a></h3></div>		</article><!-- #post-74117 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-74084">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/two-new-santa-rosa-restaurants-that-should-be-on-your-radar/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-300x190.jpg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-300x190.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-1024x647.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-768x485.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-1536x971.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-1200x758.jpg 1200w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-300x190.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-300x190.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-1024x647.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-768x485.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-1536x971.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/05/hi052420_cozyplum_jalapenos2-1200x758.jpg 1200w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/two-new-santa-rosa-restaurants-that-should-be-on-your-radar/">Two New Santa Rosa Restaurants That Should Be On Your Radar</a></h3></div>		</article><!-- #post-74084 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-74089">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/these-sonoma-wineries-will-deliver-food-and-wine-to-your-door/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-300x200.jpeg" srcset="https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-300x200.jpeg 300w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-1024x684.jpeg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-768x513.jpeg 768w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-1536x1027.jpeg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-1200x802.jpeg 1200w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1.jpeg 1616w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-300x200.jpeg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-300x200.jpeg 300w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-1024x684.jpeg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-768x513.jpeg 768w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-1536x1027.jpeg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1-1200x802.jpeg 1200w, https://www.sonomamag.com/wp-content/uploads/2020/05/Rams-Gate-dinner-kit-1.jpeg 1616w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/these-sonoma-wineries-will-deliver-food-and-wine-to-your-door/">These Sonoma Wineries Offer Food and Wine for Pickup and Delivery</a></h3></div>		</article><!-- #post-74089 -->
</div>
<div class="smag2019-block__tsm-story">
<article id="post-73755">
<div class="smag2019-block__image"><div class="smag2019-image"><a href="https://www.sonomamag.com/sonoma-and-napa-wineries-get-creative-with-virtual-wine-tastings/"><div class="smag2019-image__inner" style="padding-bottom: 75%;"><noscript><img src="https://www.sonomamag.com/wp-content/uploads/2017/04/135A1985-300x200.jpeg" srcset="https://www.sonomamag.com/wp-content/uploads/2017/04/135A1985-300x200.jpeg 300w, https://www.sonomamag.com/wp-content/uploads/2017/04/135A1985-768x512.jpeg 768w, https://www.sonomamag.com/wp-content/uploads/2017/04/135A1985.jpeg 1024w" data-sizes="100vw" alt=""></noscript><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.sonomamag.com/wp-content/uploads/2017/04/135A1985-300x200.jpeg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2017/04/135A1985-300x200.jpeg 300w, https://www.sonomamag.com/wp-content/uploads/2017/04/135A1985-768x512.jpeg 768w, https://www.sonomamag.com/wp-content/uploads/2017/04/135A1985.jpeg 1024w" data-sizes="(max-width: 300px) 100vw, 300px" alt=""></div></a></div></div>			<div class="smag2019-block__headline"><h3><a href="https://www.sonomamag.com/sonoma-and-napa-wineries-get-creative-with-virtual-wine-tastings/">Sonoma and Napa Wineries Get Creative With Virtual Wine Tastings</a></h3></div>		</article><!-- #post-73755 -->
</div>
</div>
</div></div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-13100" class="base-layout layout-default layout-gallery has-content post-13100 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine category-whats-new-sonoma-county tag-art tag-art-installation tag-christo tag-christo-jeanne-claude tag-events tag-marin tag-running-fence tag-sonoma tag-things-to-do tag-things-to-do-in-sonoma-county">
<div class="base-layout__left">
<header class="entry-header">
<div class="entry-categories"><a href="https://www.sonomamag.com/category/magazine/" rel="category tag">Magazine</a>, <a href="https://www.sonomamag.com/category/whats-new-sonoma-county/" rel="category tag">What's New in Sonoma County</a></div>			<h1 class="entry-title">Christo&#8217;s Running Fence: Photos, Stories and Memories</h1>						<div class="entry-dek"><p>In 1976, Christo's large-scale artwork "Running Fence" was installed over 24.5 miles of Sonoma and Marin farmland. The artist made as much of an impression on the local community as his artwork did.</p></div>					</header><!-- .entry-header -->
<!-- post info for large screens -->
<div>
<aside class="post-info">
<section>
<div class="post-info__byline"><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://www.sonomamag.com/author/glenmartin/">Glen Martin</a></span></span></div>					<div class="post-info__pub-date"><span class="posted-on"><time class="entry-date published" datetime="2020-06-01T11:15:57-07:00">June 2020</time><time class="updated" datetime="2020-06-01T11:35:27-07:00" style="display: none;">June 2020</time></span></div>					<div class="post-info__comments"><a href="#discussion"> <span class="comments-count">27</span> <span class="comments-string">Comments</span> </a></div>				</section>
<section class="post-info__sharing">
<div class="post-info__social"><a target="_blank" class="share-button share-button__facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sonomamag.com%2F40-years-later-christos-running-fence-in-sonoma-marin%2F&amp;t=Christo%E2%80%99s+Running+Fence%3A+Photos%2C+Stories+and+Memories" data-vendor="facebook"> <i class="share-button__icon fa fa-facebook-f"></i> </a>
<a target="_blank" class="share-button share-button__twitter" href="https://twitter.com/intent/tweet?text=Christo%E2%80%99s+Running+Fence%3A+Photos%2C+Stories+and+Memories&amp;url=https%3A%2F%2Fwww.sonomamag.com%2F40-years-later-christos-running-fence-in-sonoma-marin%2F" data-vendor="twitter"> <i class="share-button__icon fa fa-twitter"></i> </a>
<a target="_blank" class="share-button share-button__reddit" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.sonomamag.com%2F40-years-later-christos-running-fence-in-sonoma-marin%2F&amp;title=Christo%E2%80%99s+Running+Fence%3A+Photos%2C+Stories+and+Memories" data-vendor="reddit"> <i class="share-button__icon fa fa-reddit-alien"></i> </a>
<a class="share-button share-button__email" href="mailto:?subject=Your%20friend%20has%20shared%20an%20article%20from%20Sonoma%20Magazine%20with%20you&amp;body=Christo%E2%80%99s%20Running%20Fence%3A%20Photos%2C%20Stories%20and%20Memories%0D%0Ahttps%3A%2F%2Fwww.sonomamag.com%2F40-years-later-christos-running-fence-in-sonoma-marin%2F%0D%0A%0D%0AThis%20message%20was%20sent%20via%20https%3A%2F%2Fwww.sonomamag.com"> <i class="share-button__icon fa fa-envelope"></i> </a>
<a class="share-button share-button__print" href="javascript:window.print()"> <i class="share-button__icon fa fa-print"></i> </a></div>
<div class="post-info__copy"><a class="share-button share-button__copy-url" href="#"> <i class="share-button__icon fa fa-link"></i> <span class="share-button__text">Copy URL<span></span></a><textarea id="smag2019-copy-url-input" style="position: absolute; left: -9999em;" readonly>https://www.sonomamag.com/40-years-later-christos-running-fence-in-sonoma-marin/</textarea></div>
</section>
</aside><!-- .post-info -->
<aside class="post-issue"><div class="issue-tease_post"><div class="issue-tease_post__cover"><img width="248" height="300" src="https://www.sonomamag.com/wp-content/uploads/2020/03/Smag-Cover-March-April-248x300.jpg" class="attachment-medium size-medium" alt="" srcset="https://www.sonomamag.com/wp-content/uploads/2020/03/Smag-Cover-March-April-248x300.jpg 248w, https://www.sonomamag.com/wp-content/uploads/2020/03/Smag-Cover-March-April-848x1024.jpg 848w, https://www.sonomamag.com/wp-content/uploads/2020/03/Smag-Cover-March-April-768x928.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/03/Smag-Cover-March-April-1272x1536.jpg 1272w, https://www.sonomamag.com/wp-content/uploads/2020/03/Smag-Cover-March-April-1200x1450.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2020/03/Smag-Cover-March-April.jpg 1351w" sizes="(max-width: 248px) 100vw, 248px" /></div><div class="issue-tease_post__copy"><div class="issue-tease_post__copy-label">Six issues | One Great Price</div><div class="issue-tease_post__copy-name">Your insider&#039;s guide to Wine Country</div><div class="issue-tease_post__copy-cta"><a href="https://www.sonomamag.com/subscribe">Subscribe</a></div></div></div></aside>			<div class="show-large">
</div>
</div>
</div>
<div class="base-layout__right">
<figure class="post-thumbnail"><div id="cph-gallery-outer">
<div id="swiper-container" class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide" data-hash="slide-1" data-slide="1" data-caption-id="1">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/tg_runningfence_24-1-1024x683.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/tg_runningfence_24-1-1024x683.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/tg_runningfence_24-1-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/tg_runningfence_24-1-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/tg_runningfence_24-1-1536x1024.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/tg_runningfence_24-1-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2016/09/tg_runningfence_24-1-1200x800.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-2" data-slide="2" data-caption-id="2">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron31-1024x689.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron31-1024x689.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron31-300x202.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron31-768x517.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron31-1536x1033.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron31-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron31-1200x807.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-3" data-slide="3" data-caption-id="3">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic6-1024x693.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic6-1024x693.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic6-300x203.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic6-768x520.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic6-1536x1040.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic6-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic6-1200x813.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-4" data-slide="4" data-caption-id="4">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic5-1-1024x727.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic5-1-1024x727.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic5-1-300x213.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic5-1-768x546.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic5-1-1536x1091.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic5-1-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic5-1-1200x853.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-5" data-slide="5" data-caption-id="5">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/Christo_fence1-1024x807.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/Christo_fence1-1024x807.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/Christo_fence1-300x237.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/Christo_fence1-768x605.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/Christo_fence1.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-5a" data-slide="5a" data-caption-id="5a">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-10-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
<div class="swiper-slide" data-hash="slide-6" data-slide="6" data-caption-id="6">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic1-1024x702.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic1-1024x702.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic1-300x206.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic1-768x527.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic1-1536x1054.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic1-1200x823.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_scenic1.jpg 1904w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-7" data-slide="7" data-caption-id="7">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_fabric-1-1024x667.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_fabric-1-1024x667.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_fabric-1-300x195.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_fabric-1-768x500.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_fabric-1-1536x1001.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_fabric-1-1200x782.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_fabric-1.jpg 1948w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-8" data-slide="8" data-caption-id="8">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers4-1-1024x697.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers4-1-1024x697.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers4-1-300x204.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers4-1-768x523.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers4-1-1536x1046.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers4-1-1200x817.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers4-1.jpg 1862w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-9" data-slide="9" data-caption-id="9">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers3-1-1024x684.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers3-1-1024x684.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers3-1-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers3-1-768x513.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers3-1-1536x1026.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers3-1-1200x802.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers3-1.jpg 1911w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-10" data-slide="10" data-caption-id="10">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers1-1-1024x681.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers1-1-1024x681.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers1-1-300x199.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers1-1-768x511.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers1-1-1536x1021.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers1-1-1200x798.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers1-1.jpg 1874w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-10a" data-slide="10a" data-caption-id="10a">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-11-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
<div class="swiper-slide" data-hash="slide-11" data-slide="11" data-caption-id="11">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers2-1024x665.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers2-1024x665.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers2-300x195.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers2-768x499.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers2-1536x998.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers2-1200x780.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_workers2.jpg 1919w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-12" data-slide="12" data-caption-id="12">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_17-1024x685.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_17-1024x685.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_17-300x201.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_17-768x514.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_17-1536x1028.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_17-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_17-1200x803.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-13" data-slide="13" data-caption-id="13">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_30-1024x670.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_30-1024x670.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_30-300x196.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_30-768x502.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_30-1536x1005.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_30-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_lebaron_30-1200x785.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-14" data-slide="14" data-caption-id="14">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz-1024x677.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz-1024x677.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz-300x198.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz-768x508.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz.jpg 1200w" data-sizes="(max-width: 1024px) 100vw, 1024px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-15" data-slide="15" data-caption-id="15">
<div class="cph-gallery-container">
<img data-src="https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958-804x1024.jpg" data-srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958-804x1024.jpg 804w, https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958-236x300.jpg 236w, https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958-768x978.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958.jpg 942w" data-sizes="(max-width: 804px) 100vw, 804px" class="swiper-lazy" alt="">
<div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div>
</div>
</div>
<div class="swiper-slide" data-hash="slide-15a" data-slide="15a" data-caption-id="15a">
<div class="cph-gallery-container"><div class="cph-gallery-ad-container"><div class='dfp-slot dfp-slot-gallery' style='display: inline-block;' data-dfp='smag' data-deferred='1' data-id='ad-12-gallery-300x250' data-size='[300, 250]' data-targeting='{"position":"gallery"}' ></div></div></div>
</div>
</div>
<div class="swiper-button-prev swiper-button-white"></div>
<div class="swiper-button-next swiper-button-white">
</div>
</div>
<div class="cph-gallery-captions">
<div class="cph-gallery-share-buttons">
<a class="cph-gallery-share-button" href="#" data-share-type="pinterest">
<img src="https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/img/share/pinterest.png" alt="">
</a>
</div>
<div class="cph-gallery-caption" data-caption-id="1" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 1 of 15</strong></p>
<p>"Running Fence" began - or ended - in the sea, in defiance of the State Coastal Commission. (Photo by Wolfgang Volz, copyright Christo 1976. From the Tom Golden slide collection at the Sonoma County Museum)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="2" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 2 of 15</strong></p>
<p>The Running Fence appears out of the Pacific in northern Marin County, then makes its way inland, ultimately to the Cotati area. In the background, it is just visible on the ridges east of the Sonoma County town of Valley Ford. (Photo by John LeBaron)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="3" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 3 of 15</strong></p>
<p>The Running Fence follows the contours of the land as it rises to cross a ridge. (Photo by Wolfgang Volz, copyright Christo 1976. From a large-format color transparency lent by Christo and Jeanne-Claude)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="4" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 4 of 15</strong></p>
<p>Dairy cattle graze placidly near the Running Fence. (Photo by Wolfgang Volz, copyright Christo 1976 From a large format color transparency lent by Christo and Jeanne Claude)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="5" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 5 of 15</strong></p>
<p>Christo walks along a section of his "Running Fence" in Sonoma County. (Photo by Wolfgang Volz)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="5a" data-media-type="dfp_ad">
<p>Advertisement</p>
</div>
<div class="cph-gallery-caption" data-caption-id="6" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 6 of 15</strong></p>
<p>Black and white photo of the Running Fence. (Photo by Giancarlo Gorgoni, copyright Christo 1976. From a print lent by Jeanne-Claude and Christo)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="7" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 7 of 15</strong></p>
<p>Visitors to the Running Fence are silhouetted against the translucent nylon panels as they examine Christo's work at close range alongside Highway 1 in Valley Ford. (Photo by John LeBaron)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="8" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 8 of 15</strong></p>
<p>Workers erecting the Running Fence steel support cables atop 18-foot-high poles. (Photo by Wolfgang Volz, copyright Christo 1976. From a print lent by Christo and Jeanne-Claude)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="9" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 9 of 15</strong></p>
<p>A crew erects a section of the Running Fence. (Photo by Wolfgang Volz, copyright Christo 1976. From a print lent by Christo and Jeanne-Claude)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="10" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 10 of 15</strong></p>
<p>Workers use ladders to reach the top of the 18-foot-high poles as they hang the Running Fence panels. (Photo by Wolfgang Volz, copyright Christo 1976. From a black and white print lent by Christo and Jeanne-Claude)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="10a" data-media-type="dfp_ad">
<p>Advertisement</p>
</div>
<div class="cph-gallery-caption" data-caption-id="11" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 11 of 15</strong></p>
<p>Nylon fabric panels wait to be unfurled as the Running Fence takes shape. (Photo by Wolfgang Volz, copyright Christo 1976. From a black and white print lent by Christo and Jeanne-Claude)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="12" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 12 of 15</strong></p>
<p>Making its way toward the ocean, the Running Fence wraps around a eucalyptus grove on a ridge near Valley Ford. (Photo by John LeBaron)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="13" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 13 of 15</strong></p>
<p>The Running Fence plunges into (or rises out of) the Pacific in Marin County, just a short distance south of the Estero Americano, which is the boundary between Marin and Sonoma counties. (Photo by John LeBaron)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="14" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 14 of 15</strong></p>
<p>The Running Fence. (Photo by Wolfgang Volz, copyright Christo 1976)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="15" data-media-type="image">
<p class="cph-gallery-slide-count"><strong>Slide 15 of 15</strong></p>
<p>Christo standing by a section of the Running Fence. (Photo by Morrie Camhi, renowned Sonoma County environmental portraitist)</p>
</div>
<div class="cph-gallery-caption" data-caption-id="15a" data-media-type="dfp_ad">
<p>Advertisement</p>
</div>
</div>
</div></figure><!-- .post-thumbnail -->		
<div class="entry-content clear">
<p><em><strong>Editor&#8217;s Note:</strong> <span class="Fid_1">This article was originally published in 2016, 40 years after the installation of &#8220;Running Fence.&#8221; </span></em><em>Christo, who made monumental art around the world, died at 84 on May 31, 2020.</em></p>
<hr />
<p class="cph-dropcap">The hamlet of Valley Ford hasn’t changed much in the last four decades. There’s more traffic, of course: It’s located on scenic Highway 1, and Bodega Bay is just 8 miles to the west. But Dinucci’s Italian Dinners is still there, serving the family-style meals that made its initial reputation more than a century ago.</p>
<p>Local ranchers still come to the Valley Ford Market for coffee and the latest talk on lamb prices and government regulation. And the land itself seems immutable: The rolling pastures broken by eucalyptus windbreaks — speckled with fat sheep and sleek cattle — present a prospect as timeless as the nearby Pacific Ocean.</p>
<p>But something happened here 40 years ago that changed everything. A discreet monument marking that event stands at the Valley Ford post office, a single, corroded metal pole 18 feet high, with a small commemorative plaque at its base. It was at this spot that “Running Fence” came through, completed on Sept. 10, 1976.</p>
<p>If you saw the fence then, you can stand next to the pole now, close your eyes and see it again, with almost shocking clarity. You can understand now that it meant much more than you thought it did at the time of its installation.</p>
<div class="hide-large"></div>
<p>Joe Pozzi remembers when a slight-framed man with long hair, massive horn-rimmed glasses and craggy features came to his family’s ranch near Estero de San Antonio. It was in 1972, and Pozzi and his siblings were engaged in the quotidian duty required of anyone involved in a dairy operation: milking the cows.</p>
<p>“We were in the barn and we saw Dad outside talking to this guy,” recalled Pozzi, then a pre-teen. “And when Dad came into the barn, we asked him what was going on, and he said, ‘Oh, some damn hippie wants to build a fence for us. I told him to come back later.’”</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-13-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":1}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-14-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":1}' ></div>
</div>
<p>That “hippie” was Christo — Christo Vladimirov Javacheff — now hailed as the world’s foremost installation artist and one of the great creative visionaries of the past five decades. While it’s true that he came to the Pozzi ranch to build a fence, it wasn’t as an itinerant laborer hoping to make a few bucks stringing barbed wire.</p>
<p>“Christo was Bulgarian and his English wasn’t that great then, so Dad misunderstood him,” Pozzi said. “But Christo came back with his partner, Jeanne-Claude, and my mom brought out the bread, cheese and salami, like the west county Italian farmers always did when they had visitors. And Christo had this book with him, about something called the hanging curtain at Rifle Gap.”</p>
<figure id="attachment_13160" aria-describedby="caption-attachment-13160" style="width: 942px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958.jpg"><img class="size-full wp-image-13160" src="https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958.jpg" alt="Christo standing by a section of the Running Fence. (Photo by Morrie Camhi, renowned Sonoma County environmental portraitist)" width="942" height="1200" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958.jpg 942w, https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958-236x300.jpg 236w, https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958-768x978.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/CAMHI_PORTRAIT_CHRISTO_46958-804x1024.jpg 804w" sizes="(max-width: 942px) 100vw, 942px" /></a><figcaption id="caption-attachment-13160" class="wp-caption-text">Christo standing by a section of the Running Fence. (Photo by Morrie Camhi, renowned Sonoma County environmental portraitist)</figcaption></figure>
<figure id="attachment_13139" aria-describedby="caption-attachment-13139" style="width: 902px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/jl0726_Collage.jpg"><img class="wp-image-13139 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/jl0726_Collage.jpg" alt="jl0726_Collage" width="902" height="1200" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/jl0726_Collage.jpg 902w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl0726_Collage-226x300.jpg 226w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl0726_Collage-768x1022.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl0726_Collage-770x1024.jpg 770w" sizes="(max-width: 902px) 100vw, 902px" /></a><figcaption id="caption-attachment-13139" class="wp-caption-text">One of several collages Christo made in planning for the &#8220;Running Fence&#8221; project. (Courtesy of Christo)</figcaption></figure>
<figure id="attachment_74292" aria-describedby="caption-attachment-74292" style="width: 1343px" class="wp-caption aligncenter"><img class="size-full wp-image-74292" src="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_Lebaron_16-scaled.jpg" alt="" width="1343" height="2048" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/rf_Lebaron_16-scaled.jpg 1343w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_Lebaron_16-197x300.jpg 197w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_Lebaron_16-672x1024.jpg 672w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_Lebaron_16-768x1171.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_Lebaron_16-1007x1536.jpg 1007w, https://www.sonomamag.com/wp-content/uploads/2016/09/rf_Lebaron_16-1200x1830.jpg 1200w" sizes="(max-width: 1343px) 100vw, 1343px" /><figcaption id="caption-attachment-74292" class="wp-caption-text">Pastures well-worn with cow paths are bisected by the Running Fence as it crosses rural Sonoma County near Bloomfield. (Photo by John LeBaron)</figcaption></figure>
<p>That was Rifle Gap, Colo., and “Valley Curtain” was a project that Christo and Jeanne-Claude had recently completed, a 200,200-square-foot swath of fabric draped across a steep mountain pass. As everyone ate the antipasti, the Pozzis politely listened to Christo’s proposal. He planned another project, this one for Sonoma and Marin counties, a fence of fabric running sinuously across the land from Highway 101 to the sea. It would be about 25 miles long and almost 20 feet high.</p>
<p>By the end of the visit, Pozzi said, his parents still weren’t completely clear on the concept, but they were sure of one thing: They liked Christo.</p>
<p>“He was incredibly charismatic,” Pozzi said, “but it was more than that. He was genuine. There was a warm human quality to him that you just felt. There was nothing slick or pretentious about him. Ranchers and farmers intuitively sense character in a person. He didn’t get the ‘Running Fence’ built because he sold anybody around here on the idea. They got behind him because they liked and trusted him.”</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-15-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":2}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-16-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":2}' ></div>
</div>
<p>Christo returned to the Pozzi ranch several times over the next few months, and ultimately formed a deep bond with the family. At the same time, he visited other dairy farmers and ranchers who owned land along his proposed route for the fence. He ate at their tables and drank their wine.</p>
<p>Christo was in no hurry, Pozzi said, as he and Jeanne-Claude seemed to relish the human contact. It was evident they enjoyed immersing themselves in the west county’s agrarian culture.</p>
<p>“Everyone came to understand Christo was an artist, an important artist, and that the ‘Running Fence’ was a major art project,” Pozzi said. “But that wasn’t why he appealed to us. It was more that he shared similar qualities with the agricultural community. It’s something of a paradox. We’re independent, but we also rely on each other, we’re ready to help out at a moment’s notice. And we like to get things done, to conceive a project and then work hard to see it through. Christo had a project that he wanted to get done. He wasn’t going to step on anyone to do it, but it was important to him, and he asked for our help.”</p>
<p>Christo and Jeanne-Claude ultimately enlisted 59 families whose properties fell within the proposed route of the fence. The ranchers and farmers weren’t merely acquiescent, however; they had become committed partisans for the project.</p>
<p>At the same time, news of the fence generated fierce push-back, primarily from environmentalists concerned about impacts on the land, and also from locals who were offended by promotion of the project as “art.” They formed the Committee to Stop the Running Fence, and vowed to send Christo fleeing from Sonoma.</p>
<p>The upshot of the discord was a seemingly endless series of meetings convened by the California Coastal Commission, the Marin County Planning Commission and the Sonoma County Planning Commission. The process was rancorous and dragged on for more than three years.</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-17-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":3}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-18-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":3}' ></div>
</div>
<figure id="attachment_13134" aria-describedby="caption-attachment-13134" style="width: 863px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/cc0330_Christo_LesBruhnVert.jpg"><img class="wp-image-13134 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/cc0330_Christo_LesBruhnVert.jpg" alt="cc0330_Christo_LesBruhnVert" width="863" height="1200" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/cc0330_Christo_LesBruhnVert.jpg 863w, https://www.sonomamag.com/wp-content/uploads/2016/09/cc0330_Christo_LesBruhnVert-216x300.jpg 216w, https://www.sonomamag.com/wp-content/uploads/2016/09/cc0330_Christo_LesBruhnVert-768x1068.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/cc0330_Christo_LesBruhnVert-736x1024.jpg 736w" sizes="(max-width: 863px) 100vw, 863px" /></a><figcaption id="caption-attachment-13134" class="wp-caption-text">Christo listens to Valley Ford sheep rancher Lester Bruhn as they discuss the fence project, circa 1976. (Photo courtesy Mary Ann Bruhn)</figcaption></figure>
<figure id="attachment_13159" aria-describedby="caption-attachment-13159" style="width: 1200px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/cm0214_artists2.jpg"><img class="wp-image-13159 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/cm0214_artists2.jpg" alt="cm0214_artists" width="1200" height="998" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/cm0214_artists2.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/cm0214_artists2-300x250.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/cm0214_artists2-768x639.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/cm0214_artists2-1024x852.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><figcaption id="caption-attachment-13159" class="wp-caption-text">At a gallery exhibit in 2000, Jeanne-Claude, left, and Christo talk with Ed Pozzi, a rancher who worked on the 24.5-mile project in 1976. The fence ran through some of Pozzi&#8217;s 1080 acres. (Photo courtesy Clay McLachlan)</figcaption></figure>
<p>“I remember at one point somebody declaring that the fence was ‘fascist art,’” said Brian Kahn, then a freshman Sonoma County supervisor who had been newly appointed to fill a vacancy. “I didn’t physically roll my eyes, but I rolled them internally. I was perplexed by the furor. The fence drew all these incredibly intense emotions that — from my perspective, at least — it didn’t warrant. Politics and art don’t mix well, and my bias has always been to let artists do what they want.</p>
<p>“But the fence came along just at a point when land-use policy was the primary matter of concern in the county, and it seemed to galvanize emotions on all sides of the issue. In a way I didn’t realize at the time, it focused people on the landscape and the impact our land-use policies would have on the future of the county.”</p>
<figure id="attachment_13131" aria-describedby="caption-attachment-13131" style="width: 789px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/0GISWKOS.jpg"><img class="wp-image-13131 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/0GISWKOS.jpg" alt="0GISWKOS" width="789" height="1200" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/0GISWKOS.jpg 789w, https://www.sonomamag.com/wp-content/uploads/2016/09/0GISWKOS-197x300.jpg 197w, https://www.sonomamag.com/wp-content/uploads/2016/09/0GISWKOS-768x1168.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/0GISWKOS-673x1024.jpg 673w" sizes="(max-width: 789px) 100vw, 789px" /></a><figcaption id="caption-attachment-13131" class="wp-caption-text">Running Fence crosses Highway 1 at Valley Ford. Just to the right of the fence, on the upper side of the street, is Valley Ford Market; on the lower side of the street, the post office is next to the fence. (Photo by John LeBaron)</figcaption></figure>
<p>But if opponents inveighed furiously against the project at the meetings, supporters — mainly ranchers and dairy farmers — spoke passionately in its favor. Christo seemed utterly serene. He spoke in defense of his art, and his disposition was always sunny; he never seemed worried, or even slightly anxious.</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-19-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":4}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-20-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":4}' ></div>
</div>
<p>“He said on more than one occasion that the process, all the meetings, the environmental impact studies, were part of his art,” said Barbara Gonnella, owner of the Union Hotel in Occidental and Joe Pozzi’s sister. “And that was the absolute truth. If he hadn’t been able to build the fence in the end, I’m sure he would still have considered the project a success.”</p>
<p>Earlier this year, Gonnella hosted a screening of a film about “Running Fence” that was funded by the Smithsonian Museum of Modern Art. For Gonnella, the documentary had special resonance because it featured one of the last interviews with Jeanne-Claude before her death from a brain aneurysm in 2009.</p>
<figure id="attachment_13169" aria-describedby="caption-attachment-13169" style="width: 1200px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/aj0726_BarbaraGonnella_021.jpg"><img class="size-full wp-image-13169" src="https://www.sonomamag.com/wp-content/uploads/2016/09/aj0726_BarbaraGonnella_021.jpg" alt="At her Union Hotel Restaurant in Occidental, Barbara Gonnella wraps herself in one of the 2,050 panels of white nylon fabric Christo used in his art installation. (Photo by Alvin Jornada)" width="1200" height="800" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/aj0726_BarbaraGonnella_021.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/aj0726_BarbaraGonnella_021-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/aj0726_BarbaraGonnella_021-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/aj0726_BarbaraGonnella_021-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><figcaption id="caption-attachment-13169" class="wp-caption-text">At her Union Hotel Restaurant in Occidental, Barbara Gonnella wraps herself in one of the 2,050 panels of white nylon fabric Christo used in his art installation. (Photo by Alvin Jornada)</figcaption></figure>
<p>“By the 1990s, their work was a complete collaboration,” Gonnella said. “It was never just ‘Christo.’ It was always ‘Christo and Jeanne-Claude,’ and to me, that emphasized their connection with each other and humanity at large. Christo’s art is about more than just objects and materials, more about themes, even. It incorporates the landscape and the people on it, and the relationships he builds with those people.</p>
<p>“Our family is still in close contact with him. When our mother died, he was the first person to send flowers. When he’s in the area, he eats at the Union Hotel. My daughter just came back from visiting his latest installation (“The Floating Piers” on Lake Iseo, Italy). He’s still part of our lives. His work still affects us. He still affects us.”</p>
<p>Ultimately, of course, the fence went up. Scores of volunteers laid out the route, sank the posts, strung the cables, hung the fabric. Christo was right there among them, wearing an OSHA-required hard hat, blissfully shouldering his share of the grunt labor.</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-21-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":5}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-22-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":5}' ></div>
</div>
<p>“I was 13 at the time,” Pozzi said, pointing out the path the fence took across the gentle hills south of Valley Ford, now empty save for grass undulating in the wind and myriad grazing sheep. “I think I was the youngest volunteer on the installation. It was an incredible experience, and then, two weeks after it went up (in 1976), we took it down. Two months later, you couldn’t tell it had been there. But my memory of it is still so vivid. It changed people’s lives, and for the better.”</p>
<figure id="attachment_13138" aria-describedby="caption-attachment-13138" style="width: 1200px" class="wp-caption alignnone"><img class="wp-image-13138 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/jl0623_Fence_Helmet.jpg" alt="jl0623_Fence_Helmet" width="1200" height="847" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/jl0623_Fence_Helmet.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl0623_Fence_Helmet-300x212.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl0623_Fence_Helmet-768x542.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/jl0623_Fence_Helmet-1024x723.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-13138" class="wp-caption-text">Charmoon Richardson of Sebastopol worked on the &#8220;Running Fence&#8221; project and got his hard hat signed by Christo and Jeanne-Claude. (Photo by Jeff Kan Lee)</figcaption></figure>
<p>Dave Steiner, a Sonoma Mountain grape-grower who was appointed to the Sonoma County Planning Commission shortly after the fence went up, said people shouldn’t confuse Christo’s melding of government processes into his art with reflexive acquiescence to official dictates.</p>
<p>“Great artists don’t yield to cultural or political pressures,” Steiner said. “They are naturally subversive, and Christo certainly was in that mold. When the Coastal Commission didn’t grant him a final permit to run his fence into the sea, he did it anyway. He used government to make a point in his work, but in the end, he was happy to defy government. That defiance was part of his work, too. And I think anybody who was around here at that time and had his or her head screwed on straight said, ‘Right on!’ when that happened. The fence was always supposed to run into the sea. The entire project would have been diminished if it had stopped at the shore.”</p>
<figure id="attachment_13157" aria-describedby="caption-attachment-13157" style="width: 1200px" class="wp-caption aligncenter"><img class="wp-image-13157 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/MA0912_CRISTOREUNION_474745.jpg" alt="MA0912_CRISTOREUNION_474745" width="1200" height="800" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/MA0912_CRISTOREUNION_474745.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/MA0912_CRISTOREUNION_474745-300x200.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/MA0912_CRISTOREUNION_474745-768x512.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/MA0912_CRISTOREUNION_474745-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-13157" class="wp-caption-text">Christo, right, and Jeanne-Claude at an event on September 12, 2009, in Bloomfield Park, celebrating the Running Fence art project. (Photo by Mark Aronoff)</figcaption></figure>
<p>After serving as a Sonoma County supervisor and the president of the California Fish and Game Commission, Brian Kahn moved to Montana. For a time, he directed the Montana Nature Conservancy. He now devotes himself to journalism, authoring books on environmental policy and field sports, and hosting “Home Ground,” a public-issues radio show broadcast across the intermountain West.</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-23-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":6}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-24-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":6}' ></div>
</div>
<p>But he still gets back to Sonoma County with some regularity, and for the most part, he’s happy with what he sees.</p>
<p>“Through the mid-’70s, the county was focused on — actually divided by — a proposed general plan,” he said. “It was going to determine whether growth would be contained and orderly, or largely unregulated. The plan finally was adopted in 1978, and I’m convinced the fence was a major factor. It made people think about the land and their relationship to it. And when I drive around the county now, I see that the plan has pretty much held together.</p>
<p>“Santa Rosa and Rohnert Park may have merged more than was intended, but Sonoma Valley, the west county — those landscapes are largely intact, despite all the population pressures. It’s a wonderful thing to see. It’s a tremendous collective accomplishment.”</p>
<p>Indeed, the shift toward popular support of a general plan seemed to coincide with the completion of “Running Fence.” The project not only brought Sonoma County to the attention of the world, it also, somehow, brought the people of Sonoma County together.</p>
<p>“It was strange,” said Gonnella as she sat in the shadowed dining room of the Union Hotel following the lunchtime rush. “Once the fence started going up, once people could drive out and see this miraculous thing unfolding across the land, all the bitterness, all the protests, just kind of — stopped.”</p>
<p>She paused, looking out a window. Her eyes were moist, and when she spoke again, her voice was charged with emotion.</p>
<p>“I was only 17 then,” she said. “I loved living out in the west county. Everybody knew each other, most of the families were from the same region in northern Italy. But when the fence came, I got a sense of something bigger. The way it looked running across the hills, shimmering, changing colors in the light and the wind. I was so young, and it was so — so romantic. So incredibly romantic. I felt like my heart was going to burst.”</p>
<div class="dfp-wrap" style="margin: 1.5em -1.25em;" > 
<div id='ad-25-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"loc":7}' ></div>
</div><div class="dfp-wrap" style="margin: 1.5em -3.75em;" > 
<div id='ad-26-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"loc":7}' ></div>
</div>
<h4>Selected Christo Installations</h4>
<figure id="attachment_13133" aria-describedby="caption-attachment-13133" style="width: 920px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/barrels_Visconti.jpg"><img class="wp-image-13133 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/barrels_Visconti.jpg" alt="barrels_Visconti" width="920" height="1200" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/barrels_Visconti.jpg 920w, https://www.sonomamag.com/wp-content/uploads/2016/09/barrels_Visconti-230x300.jpg 230w, https://www.sonomamag.com/wp-content/uploads/2016/09/barrels_Visconti-768x1002.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/barrels_Visconti-785x1024.jpg 785w" sizes="(max-width: 920px) 100vw, 920px" /></a><figcaption id="caption-attachment-13133" class="wp-caption-text">(Photo by Jean-Dominique Lajoux)</figcaption></figure>
<p><strong>1962 &#8211; “Oil Barrels”- Germany</strong></p>
<p>Jeanne-Claude and Christo created a piece in response to the building of the Berlin Wall, blocking off the Rue Visconti in Paris with a wall of oil drums. They convinced police to allow the installation to remain for a few hours.</p>
<p><strong>1972 &#8211; “Valley Curtain” &#8211; Colorado</strong></p>
<p>An orange curtain made from 200,200 square feet of woven nylon fabric was stretched across Rifle Gap in the Rocky Mountains. An earlier attempt was shredded by wind and rock.</p>
<figure id="attachment_13155" aria-describedby="caption-attachment-13155" style="width: 935px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/ValleyCurtain_Colorado.jpg"><img class="wp-image-13155 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/ValleyCurtain_Colorado.jpg" alt="ValleyCurtain_Colorado" width="935" height="1200" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/ValleyCurtain_Colorado.jpg 935w, https://www.sonomamag.com/wp-content/uploads/2016/09/ValleyCurtain_Colorado-234x300.jpg 234w, https://www.sonomamag.com/wp-content/uploads/2016/09/ValleyCurtain_Colorado-768x986.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/ValleyCurtain_Colorado-798x1024.jpg 798w" sizes="(max-width: 935px) 100vw, 935px" /></a><figcaption id="caption-attachment-13155" class="wp-caption-text">(Photo by Harry Shunk)</figcaption></figure>
<p><strong>1976 &#8211; “Running Fence” &#8211; California</strong></p>
<figure id="attachment_13148" aria-describedby="caption-attachment-13148" style="width: 1200px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz.jpg"><img class="wp-image-13148 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz.jpg" alt="Running Fence-2WVolz" width="1200" height="793" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz.jpg 1200w, https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz-300x198.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz-768x508.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/Running-Fence-2WVolz-1024x677.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><figcaption id="caption-attachment-13148" class="wp-caption-text">Photo by Wolfgang Volz)</figcaption></figure>
<p><strong>1983 &#8211; “Surrounded Islands” &#8211; Florida</strong></p>
<p>Eleven islands on Biscayne Bay were surrounded with 6.5 million square feet of floating pink woven polypropylene fabric covering the surface of the water and extending out from each island into the bay.</p>
<figure id="attachment_13150" aria-describedby="caption-attachment-13150" style="width: 801px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/Surrounded_Islands.jpg"><img class="wp-image-13150 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/Surrounded_Islands.jpg" alt="Surrounded_Islands" width="801" height="1200" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/Surrounded_Islands.jpg 801w, https://www.sonomamag.com/wp-content/uploads/2016/09/Surrounded_Islands-200x300.jpg 200w, https://www.sonomamag.com/wp-content/uploads/2016/09/Surrounded_Islands-768x1151.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/Surrounded_Islands-684x1024.jpg 684w" sizes="(max-width: 801px) 100vw, 801px" /></a><figcaption id="caption-attachment-13150" class="wp-caption-text">(Photo by Wolfgang Volz)</figcaption></figure>
<p><strong>1991 &#8211; “The Umbrellas” &#8211; the U.S. and Japan</strong></p>
<p>A temporary work realized in two countries at the same time, it was comprised of 3,100 opened umbrellas in Ibaraki (12 miles of them) and on Tejon Pass, along Highway 5, in Southern California (18 miles).</p>
<figure id="attachment_13153" aria-describedby="caption-attachment-13153" style="width: 1050px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/Umbrellas_Japan.jpg"><img class="wp-image-13153 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/Umbrellas_Japan.jpg" alt="Umbrellas_Japan" width="1050" height="704" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/Umbrellas_Japan.jpg 1050w, https://www.sonomamag.com/wp-content/uploads/2016/09/Umbrellas_Japan-300x201.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2016/09/Umbrellas_Japan-768x515.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/Umbrellas_Japan-1024x687.jpg 1024w" sizes="(max-width: 1050px) 100vw, 1050px" /></a><figcaption id="caption-attachment-13153" class="wp-caption-text">(Photo by Wolfgang Volz)</figcaption></figure>
<p><strong>2005 &#8211; “The Gates” &#8211; New York</strong></p>
<p>More than 7,500 gates made of saffron-colored fabric panels were installed in New York City’s Central Park, a golden river appearing and disappearing through bare tree branches.</p>
<figure id="attachment_13152" aria-describedby="caption-attachment-13152" style="width: 800px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/TheGates_NYC.jpg"><img class="wp-image-13152 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/TheGates_NYC.jpg" alt="TheGates_NYC" width="800" height="1200" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/TheGates_NYC.jpg 800w, https://www.sonomamag.com/wp-content/uploads/2016/09/TheGates_NYC-200x300.jpg 200w, https://www.sonomamag.com/wp-content/uploads/2016/09/TheGates_NYC-768x1152.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/TheGates_NYC-683x1024.jpg 683w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-13152" class="wp-caption-text">(Photo by Wolfgang Volz)</figcaption></figure>
<p><strong>2016 &#8211; “The Floating Piers” &#8211; Italy</strong></p>
<p>From June 18 to July 3, Lake Iseo in Lombardy was partially covered in 62 miles of shimmering yellow fabric, supported by a modular dock system of 220,000 high-density polyethylene cubes floating on the surface of the water.</p>
<figure id="attachment_13137" aria-describedby="caption-attachment-13137" style="width: 801px" class="wp-caption aligncenter"><a href="https://www.sonomamag.com/wp-content/uploads/2016/09/Floating-Piers.jpg"><img class="wp-image-13137 size-full" src="https://www.sonomamag.com/wp-content/uploads/2016/09/Floating-Piers.jpg" alt="Floating Piers" width="801" height="1200" srcset="https://www.sonomamag.com/wp-content/uploads/2016/09/Floating-Piers.jpg 801w, https://www.sonomamag.com/wp-content/uploads/2016/09/Floating-Piers-200x300.jpg 200w, https://www.sonomamag.com/wp-content/uploads/2016/09/Floating-Piers-768x1151.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2016/09/Floating-Piers-684x1024.jpg 684w" sizes="(max-width: 801px) 100vw, 801px" /></a><figcaption id="caption-attachment-13137" class="wp-caption-text">(Photo by Wolfgang Volz)</figcaption></figure>
</p>
</p><div class="article-inline-subscribe-box">
<h3>Subscribe Now!</h3>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #FF6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Enter your email address..." value="" type="email">							</span>
</div>
<input type="hidden" name="esp" value="listrak">
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_23_1" name="segments[]" type="checkbox" value="23" style="color: #FF6633;" checked>
<label for="segment_23_1">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_22_1" name="segments[]" type="checkbox" value="22" style="color: #FF6633;" checked>
<label for="segment_22_1">
Retail Therapy												<small>Love to shop? Sign up for our Retail Therapy newsletter.</small>
</label>
</li>
<li>
<input id="segment_21_1" name="segments[]" type="checkbox" value="21" style="color: #FF6633;" checked>
<label for="segment_21_1">
Destination Sonoma												<small>Places to go when you are in Sonoma.</small>
</label>
</li>
<li>
<input id="segment_20_1" name="segments[]" type="checkbox" value="20" style="color: #FF6633;" checked>
<label for="segment_20_1">
Play Petaluma												<small>Weekly entertainment news and events.</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>		</div><!-- .entry-content -->
<footer class="entry-footer">
<div class="entry-tags">Tags: <a href="https://www.sonomamag.com/tag/art/" rel="tag">art</a>, <a href="https://www.sonomamag.com/tag/art-installation/" rel="tag">art installation</a>, <a href="https://www.sonomamag.com/tag/christo/" rel="tag">Christo</a>, <a href="https://www.sonomamag.com/tag/christo-jeanne-claude/" rel="tag">Christo &amp; Jeanne-Claude</a>, <a href="https://www.sonomamag.com/tag/events/" rel="tag">events</a>, <a href="https://www.sonomamag.com/tag/marin/" rel="tag">Marin</a>, <a href="https://www.sonomamag.com/tag/running-fence/" rel="tag">Running Fence</a>, <a href="https://www.sonomamag.com/tag/sonoma/" rel="tag">Sonoma</a>, <a href="https://www.sonomamag.com/tag/things-to-do/" rel="tag">things to do</a>, <a href="https://www.sonomamag.com/tag/things-to-do-in-sonoma-county/" rel="tag">things to do in sonoma county</a></div>		</footer><!-- .entry-footer -->
</div>
</article><!-- #post-13100 -->
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.sonomamag.com/sonoma-wineries-are-now-open-for-patio-tastings/" rel="prev">5 Sonoma Wineries That Are Now Open for Patio Tastings</a></div></div>
</nav><h3 id="discussion" class="underlined">Comments</h3><div id="disqus_thread">
</div>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area">
<section id="pd_sidebar_ads_widget_300x250-5" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-27-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"position":"ATF"}' ></div>
</div></section>
<section id="wpp-4" class="widget popular-posts">
<h2 class="widget-title"><span>Most Popular Stories</span></h2>            <script type="text/javascript">
document.addEventListener('DOMContentLoaded', function() {
var wpp_widget_container = document.getElementById('wpp-4');
if ( 'undefined' != typeof WordPressPopularPosts ) {
WordPressPopularPosts.get(
wpp_params.ajax_url + '/widget/4',
'is_single=13100',
function(response){
wpp_widget_container.innerHTML += JSON.parse(response).widget;
let sr = wpp_widget_container.querySelector('.popular-posts-sr');
if ( sr ) {
WordPressPopularPosts.theme(sr);
}
var event = null;
if ( 'function' === typeof(Event) ) {
event = new Event("wpp-onload", {"bubbles": true, "cancelable": false});
} /* Fallback for older browsers */
else {
if ( document.createEvent ) {
event = document.createEvent('Event');
event.initEvent("wpp-onload", true, false);
}
}
if ( event ) {
wpp_widget_container.dispatchEvent(event);
}
}
);
}
});
</script>
</section>
<section id="cph-newsletter-subscribe-3" class="widget cph_newsletter_subscribe_widget"><h2 class="widget-title"><span>Subscribe Now</span></h2>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #ff6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Email address..." value="" type="email">							</span>
</div>
<input type="hidden" name="esp" value="listrak">
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_23_2" name="segments[]" type="checkbox" value="23" style="color: #ff6633;" checked>
<label for="segment_23_2">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_22_2" name="segments[]" type="checkbox" value="22" style="color: #ff6633;" checked>
<label for="segment_22_2">
Retail Therapy												<small>Love to shop? Sign up for our Retail Therapy newsletter.</small>
</label>
</li>
<li>
<input id="segment_21_2" name="segments[]" type="checkbox" value="21" style="color: #ff6633;" checked>
<label for="segment_21_2">
Destination Sonoma												<small>Places to go when you are in Sonoma.</small>
</label>
</li>
<li>
<input id="segment_20_2" name="segments[]" type="checkbox" value="20" style="color: #ff6633;" checked>
<label for="segment_20_2">
Play Petaluma												<small>Weekly entertainment news and events.</small>
</label>
</li>
<li>
<input id="segment_44_2" name="segments[]" type="checkbox" value="44" style="color: #ff6633;" checked>
<label for="segment_44_2">
Sheltering In Place												<small>Living well amid the pandemic.</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div></section><section id="pd_sidebar_ads_widget_300x600-3" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-28-desktop-300x600' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 600]' ></div>
</div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-cswidget="9120"></div>
<script type="text/javascript">
setTimeout(function() {
jQuery.getScript('//cdn.cityspark.com/wid/get.js');
}, 5000);
</script></div></section><section id="pd_sidebar_ads_widget_300x250-6" class="widget cph-pd-ads-widget"><div class="dfp-wrap" > 
<div id='ad-29-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[300, 250]' data-targeting='{"position":"BTF"}' ></div>
</div></section></aside><!-- #secondary -->

</div><!-- .container -->
</div><!-- .content__wrap -->
</div><!-- #content -->
<footer id="colophon" class="footer clear">
<div class="footer__wrap wrap">
<div class="container">
<div class="footer__left">
<div class="footer__left-widgets">
<section id="text-45" class="widget widget_text"><h2 class="widget-title">Get the Magazine</h2>			<div class="textwidget"><div class="textwidget">
<p>Sonoma Magazine is an award-winning, bi-monthly publication that celebrates the Sonoma landscape and lifestyle.</p>
<p>Through in-depth stories and vivid photography, Sonoma Magazine keeps readers on the pulse of the restaurants, wineries, arts, entertainment, culture and style that make Sonoma a destination, a haven, and a way of life.</p>
</div>
</div>
</section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-subscribers-container"><ul id="menu-subscribers-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-154"><a href="http://santarosapressdemocrat.ca.newsmemory.com/ssindex.php">Current Issue</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56648"><a href="https://www.ezsubscription.com/son/subscribe">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1425"><a href="https://www.ezsubscription.com/son/mysubscription">Change Mailing Address</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://www.ezsubscription.com/son/makepayment">Pay Bill</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1559"><a href="https://www.ezsubscription.com/son/renew">Renew</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1558"><a href="https://www.ezsubscription.com/son/giveagift">Give a Gift</a></li>
</ul></div></section>				</div><!-- .footer__left-widgets -->
</div><!-- .footer__left -->
<div class="footer__right">
<div class="footer__right-widgets">
<section id="nav_menu-3" class="widget widget_nav_menu"><h2 class="widget-title">More About Us</h2><div class="menu-about-us-container"><ul id="menu-about-us" class="menu"><li id="menu-item-56649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56649"><a href="https://www.sonomamag.com/about-us/">About Sonoma Magazine</a></li>
<li id="menu-item-56650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56650"><a href="https://www.sonomamag.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-56651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56651"><a href="https://www.sonomamag.com/contact-us/">Contact Sonoma Magazine</a></li>
<li id="menu-item-56652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56652"><a href="https://www.sonomamag.com/jobs/">Job Opportunities</a></li>
<li id="menu-item-74235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74235"><a href="https://newsletter.sonomamag.com/">Our Newsletters</a></li>
<li id="menu-item-74236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74236"><a href="https://privacy.sonomamag.com">Privacy Policy</a></li>
<li id="menu-item-56655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56655"><a href="https://www.sonomamag.com/terms/">Terms of Service</a></li>
</ul></div></section>				</div><!-- .footer__right-widgets -->
</div><!-- .footer__right -->
<div class="footer__center">
<div class="footer__center-widgets"><!--
--><section id="cph-newsletter-subscribe-2" class="widget cph_newsletter_subscribe_widget"><h2 class="widget-title">Get Our Newsletters</h2>
<div class="cph-nl-subscribe-content-wrap">
<div class="cph-nl-subscribe">
<div class="cph-nl-subscribe-status" data-success-color="#00BB00" data-error-color="#FF0000"></div>
<div class="cph-nl-subscribe-upper">
<div class="cph-nl-subscribe-email">
<button style="background-color: #ff6633; color: #FFFFFF;" type="submit">Sign Up</button>							<span>
<input name="email" placeholder="Enter your email address..." value="" type="email">							</span>
</div>
<input type="hidden" name="esp" value="listrak">
<div class="cph-nl-subscribe-lists">
<ul>
<li>
<input id="segment_23_3" name="segments[]" type="checkbox" value="23" style="color: #ff6633;" checked>
<label for="segment_23_3">
Cork + Fork												<small>Be the first to know where to eat and drink!</small>
</label>
</li>
<li>
<input id="segment_22_3" name="segments[]" type="checkbox" value="22" style="color: #ff6633;" checked>
<label for="segment_22_3">
Retail Therapy												<small>Love to shop? Sign up for our Retail Therapy newsletter.</small>
</label>
</li>
<li>
<input id="segment_21_3" name="segments[]" type="checkbox" value="21" style="color: #ff6633;" checked>
<label for="segment_21_3">
Destination Sonoma												<small>Places to go when you are in Sonoma.</small>
</label>
</li>
<li>
<input id="segment_20_3" name="segments[]" type="checkbox" value="20" style="color: #ff6633;" checked>
<label for="segment_20_3">
Play Petaluma												<small>Weekly entertainment news and events.</small>
</label>
</li>
<li>
<input id="segment_44_3" name="segments[]" type="checkbox" value="44" style="color: #ff6633;" checked>
<label for="segment_44_3">
Sheltering In Place												<small>Living well amid the pandemic.</small>
</label>
</li>
</ul>
</div>
</div>
</div>
</div></section><!--
--></div><!-- .footer__center-widgets -->
<div class="footer__center-after-widgets">
<div class="footer__follow">
<div class="follow-label">Follow Us</div>
<ul class="follow-list">
<li>
<a target="_blank" href="https://www.facebook.com/SONOMAmagazine/">
<span class="screen-reader-text">Facebook</span>
<i class="fa fa-facebook"></i>
</a>
</li>
<li>
<a target="_blank" href="https://twitter.com/sonomamag/">
<span class="screen-reader-text">Twitter</span>
<i class="fa fa-twitter"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.instagram.com/sonomamag/">
<span class="screen-reader-text">Instagram</span>
<i class="fa fa-instagram"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.pinterest.com/sonomamag/">
<span class="screen-reader-text">Pinterest</span>
<i class="fa fa-pinterest-p"></i>
</a>
</li>
<li>
<a target="_blank" href="https://www.sonomamag.com/feed/">
<span class="screen-reader-text">RSS</span>
<i class="fa fa-rss"></i>
</a>
</li>
</ul><!-- .follow-list -->
</div><!-- .footer__follow -->
<div class="footer__copyright">
Copyright &copy; 2020 SMI Media. All rights reserved.
</div><!-- .footer__copyright -->
</div><!-- .footer__center-after-widgets -->
</div><!-- .footer__center -->
<div class="dfp-wrap" style="margin: 0 -3.75em;" > 
<div id='ad-30-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
<div id='ad-31-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='smag' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
</div>			
</div><!-- .container -->
</div><!-- .footer__wrap -->
</footer><!-- #colophon -->
</div><!-- #page -->
<div id="footer-adhesion" class="footer__adhesion">
<div class="dfp-wrap" style="display: block; width: 100%; max-width: 320px; margin: 0 auto;" > 
<div id='ad-32-adhesion-320x50' class='dfp-slot dfp-slot-adhesion' data-dfp='smag' data-force-reload='1' data-size='[320, 50]' data-targeting='{"loc":"2"}' ></div>
</div></div>
<script type="text/javascript">
(function(){
document.addEventListener('DOMContentLoaded', function(){
let wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_widgets ) {
for (let i = 0; i < wpp_widgets.length; i++) {
let wpp_widget = wpp_widgets[i];
WordPressPopularPosts.theme(wpp_widget);
}
}
});
})();
</script>
<script>
var WPPImageObserver = null;
function wpp_load_img(img) {
if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
return;
img.src = img.dataset.imgSrc;
if ( 'imgSrcset' in img.dataset ) {
img.srcset = img.dataset.imgSrcset;
img.removeAttribute('data-img-srcset');
}
img.classList.remove('wpp-lazyload');
img.removeAttribute('data-img-src');
img.classList.add('wpp-lazyloaded');
}
function wpp_observe_imgs(){
let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
wpp_widgets = document.querySelectorAll('.popular-posts-sr');
if ( wpp_images.length || wpp_widgets.length ) {
if ( 'IntersectionObserver' in window ) {
WPPImageObserver = new IntersectionObserver(function(entries, observer) {
entries.forEach(function(entry) {
if (entry.isIntersecting) {
let img = entry.target;
wpp_load_img(img);
WPPImageObserver.unobserve(img);
}
});
});
if ( wpp_images.length ) {
wpp_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
if ( wpp_widgets.length ) {
for (var i = 0; i < wpp_widgets.length; i++) {
let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
wpp_widget_images.forEach(function(image) {
WPPImageObserver.observe(image);
});
}
}
}
} /** Fallback for older browsers */
else {
if ( wpp_images.length ) {
for (var i = 0; i < wpp_images.length; i++) {
wpp_load_img(wpp_images[i]);
wpp_images[i].classList.remove('wpp-lazyloaded');
}
}
if ( wpp_widgets.length ) {
for (var j = 0; j < wpp_widgets.length; j++) {
let wpp_widget = wpp_widgets[j],
wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');
if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
}
if ( wpp_widget_images.length ) {
for (var k = 0; k < wpp_widget_images.length; k++) {
wpp_load_img(wpp_widget_images[k]);
wpp_widget_images[k].classList.remove('wpp-lazyloaded');
}
}
}
}
}
}
}
document.addEventListener('DOMContentLoaded', function() {
wpp_observe_imgs();
// When an ajaxified WPP widget loads,
// Lazy load its images
document.addEventListener('wpp-onload', function(){
wpp_observe_imgs();
});
});
</script>
<script type="text/javascript">
jQuery(function($) {
$(".share-button[data-vendor]").on("click", function(e) {
e.stopPropagation();
e.preventDefault();
var clicked = $(this),
vendor = clicked.data("vendor"),
width = 600,
height = 700;
if(vendor === 'pinterest') {
(function(d) {
var e = d.createElement('script');
e.setAttribute('type', 'text/javascript');
e.setAttribute('charset', 'UTF-8');
e.setAttribute('src', '//assets.pinterest.com/js/pinmarklet.js?r=' + Math.random() * 99999999);
d.body.appendChild(e)
})(document);
} else {
if(vendor === 'twitter') {
height = 300;
} else if(vendor === 'reddit') {
width = 900;
}
window.open(clicked.attr("href"), vendor + '-share', 'width=' + width + ',height=' + height);
}
});
$('.share-button__copy-url').on('click', function(e) {
e.preventDefault();
var clicked = $(this),
text = clicked.find('.share-button__text'),
startText = text.html();
if(copyCurrentURLToClipboard()) {
clicked.addClass('hover');
text.text('Copied!');
setTimeout(function() {
clicked.removeClass('hover');
text.html(startText);
}, 3500);
}
});
function copyCurrentURLToClipboard() {
var el = document.getElementById('smag2019-copy-url-input'),
selected = document.getSelection().rangeCount > 0 ? document.getSelection().getRangeAt(0) : false,
copied;
el.select();
copied = document.execCommand('copy');
if(selected) {
document.getSelection().removeAllRanges();
document.getSelection().addRange(selected);
}
return copied;
}
});
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.1/js/swiper.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/post-gallery/js/gallery.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://privacy.sonomamag.com/banner/cookie.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/subscribe-widget/script.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sonomamag"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"13100 http:\/\/www.sonomamag.com\/?p=13100","disqusShortname":"sonomamag","disqusTitle":"Christo\u2019s Running Fence: Photos, Stories and Memories","disqusUrl":"https:\/\/www.sonomamag.com\/40-years-later-christos-running-fence-in-sonoma-marin\/","postId":"13100"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-content/themes/smag2019/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.sonomamag.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div id="upprev_box"><h6>Read previous post:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://www.sonomamag.com/sonoma-wineries-are-now-open-for-patio-tastings/" title="5 Sonoma Wineries That Are Now Open for Patio Tastings" class="upprev_thumbnail" rel="Christo&#8217;s Running Fence: Photos, Stories and Memories"><img width="48" height="27" src="https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-scaled.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="5 Sonoma Wineries That Are Now Open for Patio Tastings" srcset="https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-scaled.jpg 2048w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-300x169.jpg 300w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-1024x575.jpg 1024w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-768x431.jpg 768w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-1536x863.jpg 1536w, https://www.sonomamag.com/wp-content/uploads/2020/05/KJ_ESTATE-20-Retouched-1200x674.jpg 1200w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://www.sonomamag.com/sonoma-wineries-are-now-open-for-patio-tastings/" rel="Christo&#8217;s Running Fence: Photos, Stories and Memories">5 Sonoma Wineries That Are Now Open for Patio Tastings</a></h5><p>Wineries are now allowed to open for outdoor tasting experiences with food. Here's what to expect and a few favorites...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>	<script type="text/javascript">
jQuery(document).ready(function ($) {
//$( document ).ajaxStart(function() {
//});
for (var i = 0; i < document.forms.length; ++i) {
var form = document.forms[i];
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="WnxDYebMp" value="kjz@MA09m" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="iPGBqpFNRZDJ" value="_xX803huVHS4" />'); }
}
$(document).on('submit', 'form', function () {
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="WnxDYebMp" value="kjz@MA09m" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="iPGBqpFNRZDJ" value="_xX803huVHS4" />'); }
return true;
});
jQuery.ajaxSetup({
beforeSend: function (e, data) {
//console.log(Object.getOwnPropertyNames(data).sort());
//console.log(data.type);
if (data.type !== 'POST') return;
if (typeof data.data === 'object' && data.data !== null) {
data.data.append("WnxDYebMp", "kjz@MA09m");
data.data.append("iPGBqpFNRZDJ", "_xX803huVHS4");
}
else {
data.data =  data.data + '&WnxDYebMp=kjz@MA09m&iPGBqpFNRZDJ=_xX803huVHS4';
}
}
});
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.79407000541687 seconds, on 01-06-20 11:35:58 --><!-- via php -->